Sostituzione motorino d'avviamento.

Problemi e possibili soluzioni

Moderatori: Bigno82K, savlibnos, Ramon, Federicodrdpro, claudio-dj, bonzo86

Sostituzione motorino d'avviamento.

Messaggioda marshan » lunedì 23 gennaio 2012, 1:04

Buonasera ragazzi,
ho bisogno di un vostro vostro consiglio. Stavo leggendo i post ma nessuno fa al caso mio. Ho una Polo Iv serie (2005). Due settimane fa, dopo essermi fatto una quarantina di kilometri di autostrada, fermo la macchina per un caffè, vado per riaccenderla e zero, silenzio... girando la chiave il quadro si accendeva, si accendevano i fari, ma è come se non facesse contatto col motorino d'avviamento. La fortuna vuole che ho incrontrato un'amico proprio li al bar e a forza di girare, ho provato a dare un colpo al motorino d'avviamento che stranamente è ripartito. Torno a casa spengo la macchina, provo a riaccenderla e niente, stessa cosa. Uso la chiave di riserva, idem. Macchina andata. :012

Successivamente contatto un amico meccanico, gli spiego il problema e lui mi anticipa che è il motorino d'avviamento (cosa che immaginavo) e mi dice (è stato un grande) che se gli avessi procurato io il motorino d'avviamento revisionato dall'autoricambista m'avrebbe fatto risparmiare un pò di soldi senza che si fosse messo lui a cercarlo per me perdendo tempo.

Il problema è che l'autoricambista vuole un codice che si trova sulla "carcassa" (così l'ha chiamata lui) del mio motorino d'avviamento che io non sono riuscito a trovare. Quello che vorrei sapere è: Ma per le Polo Iv esistono tanti motorini d'avviamento diversi per la stessa serie? O esiste un codice unico per le 9n3? Qualcuno ha modo di farmi capire dove si trova sto codice (anche con una foto dell'interno del cofano)? Esiste un modello di motorino migliore di un'altro (come con le batterie ad esempio)? Oppure è meglio riparare quello rotto?

Grazie in anticipo.

(ah, vi ho postato la storiella in corsivo nel caso qualcuno magari pensasse non sia il motorino d'avviamento il problema, io non escludo niente, ogni opinione è ben accetta).
Avatar utente
marshan
POLISTA
POLISTA
 
Messaggi: 14
Iscritto il: sabato 21 gennaio 2012, 12:25
Località: Roma
Età:
Feedback: 0
Auto posseduta: Y10
nome: marshan
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Sostituzione motorino d'avviamento.

Messaggioda kynyo » lunedì 23 gennaio 2012, 7:56

marshan prima di aprire post sul forum,o solamente scrivere,è buona regola presentarsi nell'apposita sezione.Per ora chiudo.Il post ti sarà riaperto a presentazione avvenuta.
:pray Orgoglioso membro della setta dei FISsati :pray
Immagine Immagine Immagine
Polo 9N3 1.4TDI Confortline 5P 95cv
GRA Volante Scirocco - Specchietti Skoda Octavia - Consolle+Bocchette GTI -
SintoMonitor JVC NX-7000 con Navigatore incoroporato - Portaoggetti Sportline - Sensori Parcheggio - Freni a disco posteriori - Luci Cortesia negli Sportelli - Luce Cassettino - Cerchi Denver 16" - Pirulini portiera eliminati - Filtro BMC - Pedaliera GTI - Fari Anteriori GTI black - Listello cromato.

ecco la mia Piccola -->

Per problemi e info nel Forum contattatemi a: kynyo@polovw.it
Avatar utente
kynyo
AMMINISTRATORE
AMMINISTRATORE
 
Messaggi: 9623
Iscritto il: giovedì 17 gennaio 2008, 14:49
Località: Napoli
Età:
Feedback: 32
Auto posseduta: POol 9N3 TDI EX 70CV
moto: Kymco Agility 150
nome: Antonio
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Sostituzione motorino d'avviamento.

Messaggioda marshan » mercoledì 25 gennaio 2012, 4:03

Ragazzi nessuno sa niente? Se volete faccio una foto a cofano aperto e ve la mando. Io purtroppo di meccanica ci capisco pochissimo.
Avatar utente
marshan
POLISTA
POLISTA
 
Messaggi: 14
Iscritto il: sabato 21 gennaio 2012, 12:25
Località: Roma
Età:
Feedback: 0
Auto posseduta: Y10
nome: marshan
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Sostituzione motorino d'avviamento.

Messaggioda ged » mercoledì 25 gennaio 2012, 7:26

Generalmente ogni componente della macchina ha un codice univoco assegnato dalla VW che permette di identificarlo: ti conviene chiedere qui viewtopic.php?f=34&t=12883 il codice del motorino di avviamento :023
Km con un pieno di benzina ---> 959.5 km
Con la benzina "magica" di Livigno ovviamente...
Avatar utente
ged
SOSTENITORE
SOSTENITORE
 
Messaggi: 1019
Iscritto il: martedì 29 settembre 2009, 13:06
Località: provincia ovest Milano
Età: 24
Feedback: 0
Auto posseduta: 9n3 1.4 Benzina
nome: Edoardo
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Sostituzione motorino d'avviamento.

Messaggioda marshan » mercoledì 25 gennaio 2012, 11:46

Grazie caro, mo ci provo. Son disperato, ho la macchina ferma da più di due settimane..
Avatar utente
marshan
POLISTA
POLISTA
 
Messaggi: 14
Iscritto il: sabato 21 gennaio 2012, 12:25
Località: Roma
Età:
Feedback: 0
Auto posseduta: Y10
nome: marshan
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Sostituzione motorino d'avviamento.

Messaggioda ged » mercoledì 25 gennaio 2012, 11:55

Caspita 2 settimane... ma teoricamente su ogni pezzo c'è segnato il codice, bastava smontare il motorino e si vedeva subito
Km con un pieno di benzina ---> 959.5 km
Con la benzina "magica" di Livigno ovviamente...
Avatar utente
ged
SOSTENITORE
SOSTENITORE
 
Messaggi: 1019
Iscritto il: martedì 29 settembre 2009, 13:06
Località: provincia ovest Milano
Età: 24
Feedback: 0
Auto posseduta: 9n3 1.4 Benzina
nome: Edoardo
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Sostituzione motorino d'avviamento.

Messaggioda marshan » mercoledì 25 gennaio 2012, 22:47

A trovarlo il motorino!! :)
Avatar utente
marshan
POLISTA
POLISTA
 
Messaggi: 14
Iscritto il: sabato 21 gennaio 2012, 12:25
Località: Roma
Età:
Feedback: 0
Auto posseduta: Y10
nome: marshan
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Sostituzione motorino d'avviamento.

Messaggioda ged » giovedì 26 gennaio 2012, 7:27

marshan ha scritto:A trovarlo il motorino!! :)


Eh ma il meccanico dovrebbe trovarlo abbastanza in fretta eheh :003
Km con un pieno di benzina ---> 959.5 km
Con la benzina "magica" di Livigno ovviamente...
Avatar utente
ged
SOSTENITORE
SOSTENITORE
 
Messaggi: 1019
Iscritto il: martedì 29 settembre 2009, 13:06
Località: provincia ovest Milano
Età: 24
Feedback: 0
Auto posseduta: 9n3 1.4 Benzina
nome: Edoardo
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Sostituzione motorino d'avviamento.

Messaggioda marshan » lunedì 30 gennaio 2012, 15:49

Lo so :) però come come ti ho scritto all'inizio:

"Successivamente contatto un amico meccanico (...) e mi dice (è stato un grande) che se gli avessi procurato io il motorino d'avviamento revisionato dall'autoricambista m'avrebbe fatto risparmiare un pò di soldi senza che si fosse messo lui a cercarlo per me perdendo tempo."

Poi il resto lo avrebbe fatto tutto lui però così mi risparmio qualche soldarello senza fargli perdere tempo.

Cmq volevo sapere se posso aggiornarvi (con delle fotografie magari) su come arrivare al motorino d'avviamento, visto che in giro su internet non se ne parla mai..
Avatar utente
marshan
POLISTA
POLISTA
 
Messaggi: 14
Iscritto il: sabato 21 gennaio 2012, 12:25
Località: Roma
Età:
Feedback: 0
Auto posseduta: Y10
nome: marshan
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Sostituzione motorino d'avviamento.

Messaggioda nardos » lunedì 30 gennaio 2012, 20:43

per assurdo...hai pensato alla batteria o gira perfetto il motorino ma non "attacca" diciamo?sul motorino il codic eè segnato..non ricordo il punto preciso adesso...e s enon erro è lo stesso della 1.4 benzina...ma non voglio dire cose non vere...prova a vedere se riesci a trovarlo sulla carcassa..io a volte applico il metordo della foto....metto la digtale sul pezzo e fotografo...prima o poi il codice lo becco...altrimenti smontalo e via...a trovar esi trova..
[i]basta poco...quel poco che ci costa tanto...ma ci dà tutto![/i]
Avatar utente
nardos
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 55
Iscritto il: domenica 29 gennaio 2012, 22:47
Località: roma
Età: 31
Feedback: 0
Auto posseduta: 1.9 tdi 101 sport
moto: sh150
nome: leonardo
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Sostituzione motorino d'avviamento.

Messaggioda marshan » lunedì 20 febbraio 2012, 16:33

nardos ha scritto:per assurdo...hai pensato alla batteria o gira perfetto il motorino ma non "attacca" diciamo?sul motorino il codic eè segnato..non ricordo il punto preciso adesso...e s enon erro è lo stesso della 1.4 benzina...ma non voglio dire cose non vere...prova a vedere se riesci a trovarlo sulla carcassa..io a volte applico il metordo della foto....metto la digtale sul pezzo e fotografo...prima o poi il codice lo becco...altrimenti smontalo e via...a trovar esi trova..


Calcola a non avere letto prima quello che avevi scritto Nardos!

Ho fatto una c......a madornale. Con questo cerco di fare chiarezza a tutti quelli come me che prima di far controllare la macchina si vanno a leggere i forum "a raffica", dando per scontato certi problemi relativi all'auto. Come un cretino non ho controllato la batteria. Ho smontato il motorino d'avviamento, ho acquistato quello nuovo (rendendo quello vecchio) senza neanche fare una prova per verificarne il funzionamento di quello smontato. Mi sono fatto un mazzo allucinante per smontare e rimontare il motorino (poichè nella Polo del 2005 è situato sollo la scocca della batteria che a sua volta è situata sotto il filtro) tutto ciò senza ponteggio!
Non appena ho montato il tutto il problema era lo stesso identico.

Ho chiamato l'elettrauto, abbiamo verificato la batteria, era da cambiare (...) e automaticamente ho vinto il premio di c.........e dell'anno!

Quindi specifico a chi (magari come ho fatto io) dovesse venire a spulciare questo post che se il quadro e i fari si accendono MA il motorino non gira non è detto che sia il motorino prima accertatevi della BATTERIA! Non datela per scontato!!! Perchè la mia batteria, nonostante la macchina non partisse è rimasta accesa per quasi un mese e fino alla fine e fari, quadro e allarme funzionavano regolarmente!! E io per fare lo sciolto ho buttato il doppio dei soldi ed un motorino originale (che non saprò mai se funzionava veramente e che se rivoglio indietro devo pagare una cauzione di 100€).

Spero che il mio esempio sia utile ad altre persone affinchè non facciano la mia stessa Minchiata (questo si può scrivere no? :008 ).

Un Saluto!
Avatar utente
marshan
POLISTA
POLISTA
 
Messaggi: 14
Iscritto il: sabato 21 gennaio 2012, 12:25
Località: Roma
Età:
Feedback: 0
Auto posseduta: Y10
nome: marshan
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Sostituzione motorino d'avviamento.

Messaggioda nardos » lunedì 20 febbraio 2012, 22:16

la soluzione(almeno pe rme) era a portata di mano...quando montai il motre delta sotto la punto piano piano il motorino di avviamento andò giù...nel senso che faceva solo il "toc" e basta...solo lo scatto ma non girava...e aundo si rompono è cosi...nel tuo caso la batteria non aveva forza sufficent epe rfare lo "spunto"...pur mantenendo le funzioni base delle 12 volt come allarme, fari, ecc...ecco perchè ti hop menzionato pe rprima la batteria perchè porella è la meno indagata....cmq...l important eè che adesso hai risolto epuoi tornar ea girar ein polo...
[i]basta poco...quel poco che ci costa tanto...ma ci dà tutto![/i]
Avatar utente
nardos
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 55
Iscritto il: domenica 29 gennaio 2012, 22:47
Località: roma
Età: 31
Feedback: 0
Auto posseduta: 1.9 tdi 101 sport
moto: sh150
nome: leonardo
Versione di Polo posseduta: 9n3 (2005 - 2009)


Torna a POLO 9n3 Problemi riscontrati

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti