Volkswagen POLO Italia sito ufficiale

problema spinotto - h7 - polo 6r

Inserite qui tutte le modifiche riguardanti l'impianto di illuminazione...

Moderatori: bonzo86, magico81, Bigno82K, Federicodrdpro, claudio-dj, McFly

problema spinotto - h7 - polo 6r

Messaggioda savlibnos » venerdì 24 settembre 2010, 7:52

ciao ragazzi domani mi arriva questo benedetto kit allo xeno delle 5000 k h7r .....qualcuno che già lo ha montato sulla sua polo 6r potrebbe per caso illustrarmi passo passo come li ha montati??grazie....
vw polo 6r highline
Immagine
la mia polo------>http://www.polovw.it/foro/viewtopic.php?f=17&t=9901
Avatar utente
savlibnos
POLISTA SUPER ESPERTO
POLISTA SUPER ESPERTO
 
Messaggi: 819
Iscritto il: domenica 11 luglio 2010, 8:53
Località: caserta
Feedback: 0
Auto posseduta: polo 6r highline
nome: saverio
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: montaggio fari allo xeno...

Messaggioda savlibnos » venerdì 24 settembre 2010, 8:59

ecco alcuni imput...mi chiedo come mai su gli anabbaglianti ci sono 3 fili???è normale ???
Immagine
Immagine
vw polo 6r highline
Immagine
la mia polo------>http://www.polovw.it/foro/viewtopic.php?f=17&t=9901
Avatar utente
savlibnos
POLISTA SUPER ESPERTO
POLISTA SUPER ESPERTO
 
Messaggi: 819
Iscritto il: domenica 11 luglio 2010, 8:53
Località: caserta
Feedback: 0
Auto posseduta: polo 6r highline
nome: saverio
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: Kit xeno aftermarket

Messaggioda fabi3tto » venerdì 24 settembre 2010, 10:46

monti h4 ?
____________Fabi3tto's Polo 1.4Tdi 103cv 252nm___________
Immagine
Avatar utente
fabi3tto
MAESTRO DELLE POLO
MAESTRO DELLE POLO
 
Messaggi: 7158
Iscritto il: mercoledì 17 dicembre 2008, 20:07
Località: torino
Feedback: 44
Auto posseduta: Polo 9N TDI 1.4
nome: fabio

Re: Kit xeno aftermarket

Messaggioda savlibnos » venerdì 24 settembre 2010, 10:49

monti h4 ?


h7
vw polo 6r highline
Immagine
la mia polo------>http://www.polovw.it/foro/viewtopic.php?f=17&t=9901
Avatar utente
savlibnos
POLISTA SUPER ESPERTO
POLISTA SUPER ESPERTO
 
Messaggi: 819
Iscritto il: domenica 11 luglio 2010, 8:53
Località: caserta
Feedback: 0
Auto posseduta: polo 6r highline
nome: saverio
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: Kit xeno aftermarket

Messaggioda fabi3tto » venerdì 24 settembre 2010, 11:01

ma sei sicuro che sia lo spinotto neg/pos delle luci ? mi sembra strano :s
____________Fabi3tto's Polo 1.4Tdi 103cv 252nm___________
Immagine
Avatar utente
fabi3tto
MAESTRO DELLE POLO
MAESTRO DELLE POLO
 
Messaggi: 7158
Iscritto il: mercoledì 17 dicembre 2008, 20:07
Località: torino
Feedback: 44
Auto posseduta: Polo 9N TDI 1.4
nome: fabio

Re: Kit xeno aftermarket

Messaggioda savlibnos » venerdì 24 settembre 2010, 11:57

fabi3tto ha scritto:ma sei sicuro che sia lo spinotto neg/pos delle luci ? mi sembra strano :s

hai visto la foto dello spinotto?? quello e dell'anabbagliante ...e pensavo che forse era collegato al fatto che avendo le luci diurne c'era un terzo filo....ma notando anche l'abbagliante ha questo filo in più collegato ad uno dei due contatti...
vw polo 6r highline
Immagine
la mia polo------>http://www.polovw.it/foro/viewtopic.php?f=17&t=9901
Avatar utente
savlibnos
POLISTA SUPER ESPERTO
POLISTA SUPER ESPERTO
 
Messaggi: 819
Iscritto il: domenica 11 luglio 2010, 8:53
Località: caserta
Feedback: 0
Auto posseduta: polo 6r highline
nome: saverio
Versione di Polo posseduta: 6r (2009 - 2014 )

Kit xeno aftermarket

Messaggioda fabi3tto » venerdì 24 settembre 2010, 18:16

hai provato a chiedere a qualcuno che ha gia installato lo xeno sulla 6r ??
sinceramente sta foto dello spinotto mi lascia un po stranito :)
piu che altro non capisco l'aggancio della seconda foto cosa sarebbe ? quello che arriva alla makkina lo attacchi li per collegare il faro ? :017

---

ho preferito modificarti nuovamente il topic per renderlo piu visibile, a quanto ho capito è un inghippo da risolvere..
vediamo se qualcosa riesce ad aiutarti piu di me :(
____________Fabi3tto's Polo 1.4Tdi 103cv 252nm___________
Immagine
Avatar utente
fabi3tto
MAESTRO DELLE POLO
MAESTRO DELLE POLO
 
Messaggi: 7158
Iscritto il: mercoledì 17 dicembre 2008, 20:07
Località: torino
Feedback: 44
Auto posseduta: Polo 9N TDI 1.4
nome: fabio

Re: problema spinotto - h7 - polo 6r

Messaggioda savlibnos » domenica 26 settembre 2010, 8:09

sullo spinotto viola viene attaccato un altro spinotto, penso che porti la corrente a tutte le lampadine...
vw polo 6r highline
Immagine
la mia polo------>http://www.polovw.it/foro/viewtopic.php?f=17&t=9901
Avatar utente
savlibnos
POLISTA SUPER ESPERTO
POLISTA SUPER ESPERTO
 
Messaggi: 819
Iscritto il: domenica 11 luglio 2010, 8:53
Località: caserta
Feedback: 0
Auto posseduta: polo 6r highline
nome: saverio
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: problema spinotto - h7 - polo 6r

Messaggioda MICRAtore » domenica 26 settembre 2010, 11:13

si che io sappia c'è solo un uscita che porta corrente a tutte le altre lampadine.... almeno l'ho visto fare cosi quando hanno montato il kit nella mia macchina....... dovrebbe esserci questo attacco solo da un lato dell'auto
MICRAtore
POLISTA
POLISTA
 
Messaggi: 23
Iscritto il: giovedì 23 settembre 2010, 19:13
Feedback: 0
Auto posseduta: per adesso niente
nome: Denis
Versione di Polo posseduta: 6c (2014 -> )

Re: problema spinotto - h7 - polo 6r

Messaggioda fabi3tto » domenica 26 settembre 2010, 16:59

quello viola tanto non ti serve per lo xeno ..
il problema è solo sul fatto dello spinotto nero piccolo..
____________Fabi3tto's Polo 1.4Tdi 103cv 252nm___________
Immagine
Avatar utente
fabi3tto
MAESTRO DELLE POLO
MAESTRO DELLE POLO
 
Messaggi: 7158
Iscritto il: mercoledì 17 dicembre 2008, 20:07
Località: torino
Feedback: 44
Auto posseduta: Polo 9N TDI 1.4
nome: fabio

Re: problema spinotto - h7 - polo 6r

Messaggioda savlibnos » lunedì 27 settembre 2010, 17:44

alla fine ragazzi ho montato gli xeno ci vogliono circa 2 ore per i 3 fili non preoccupatevi....
vw polo 6r highline
Immagine
la mia polo------>http://www.polovw.it/foro/viewtopic.php?f=17&t=9901
Avatar utente
savlibnos
POLISTA SUPER ESPERTO
POLISTA SUPER ESPERTO
 
Messaggi: 819
Iscritto il: domenica 11 luglio 2010, 8:53
Località: caserta
Feedback: 0
Auto posseduta: polo 6r highline
nome: saverio
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: problema spinotto - h7 - polo 6r

Messaggioda fabi3tto » lunedì 27 settembre 2010, 20:10

e quale era la soluzione alla fine ?
____________Fabi3tto's Polo 1.4Tdi 103cv 252nm___________
Immagine
Avatar utente
fabi3tto
MAESTRO DELLE POLO
MAESTRO DELLE POLO
 
Messaggi: 7158
Iscritto il: mercoledì 17 dicembre 2008, 20:07
Località: torino
Feedback: 44
Auto posseduta: Polo 9N TDI 1.4
nome: fabio

Prossimo

Torna a Illuminazione



Chi c’è in linea

Visitano il forum: Bing [Bot] e 3 ospiti

Powered by phpBB® Forum Software © phpBB Group • Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010
Theme created by StylerBB.net