///
  • Avatar utente
    Alessandro.To
    POLISTA DI WOLFSBURG
    POLISTA DI WOLFSBURG
    Messaggi: 1967
    Iscritto il: martedì 13 marzo 2012, 18:19
    Feedback: 0
    Auto posseduta: Polo 1.2i
    nome: Alessandro
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Località: Nichelino (Torino)
    Contatta:

    Re: Qualcosa traballa in pentola...

    da Alessandro.To » domenica 23 febbraio 2014, 12:55

    facci sapere qualcosa, a me non si sono attaccati a nulla nonostante le mille modifiche di estetica...
    Alessandro's Polo 6R [Clicca]

    TECH:
    - Antifurto volumetrico GT
    - Computer di bordo
    - Radio Navigatore 2 DIN Kenwood DNX4210BT
    - Impianto stereo: 2 Amplificatori alpine, Subwoofer 30cm JBL, tweter Silence.Lab 32mm, woofer JBL


    MODIFICHE
    - Musata GTI
    - Spoiler Lester
    - Fari OEM Bixenon
    - Fari posteriori fumè
    - Calotte specchietti nere
    - Simboli VW neri
    - Griglie anteriori nere lucide
    - Vetri Posteriori oscurati
    - Cerchi 17" Japan Racing JR3 GOLD 8J ET35
    - Sedili Sportivi Anteriori e Posteriori Audi A1 Ambition
    - Volante Golf MK6 GTD
    - Terminale doppio
    - Assetto a ghiera FK
  • Avatar utente
    Cipo
    POLISTA SAGGIO
    POLISTA SAGGIO
    Messaggi: 2042
    Iscritto il: lunedì 13 dicembre 2010, 14:38
    Feedback: 0
    Auto posseduta: Polo 1.2 70cv
    nome: Andrea
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Località: Torre Boldone
    Contatta:

    Re: Qualcosa traballa in pentola...

    da Cipo » domenica 23 febbraio 2014, 17:16

    A me l'ultima volta che l'ho portata mi hanno fatto i complimenti!
    Per vedere la mia Polo:http://www.polovw.it/foro/viewtopic.php?f=17&t=11518

    Oltre all'auto amo la musica!
    Chitarre possedute:
    - Epiphone Sg
    - Gibson Sg
    - Chitarra artigianale (fatta da me) su modello Stratocaster
  • Avatar utente
    crt
    POLISTA ESPERTISSIMO
    POLISTA ESPERTISSIMO
    Messaggi: 1162
    Iscritto il: domenica 25 novembre 2012, 8:52
    Feedback: 0
    Auto posseduta: polo r-line 1.6T DSG
    moto: vespa, renegade 500
    nome: ciccio
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Località: provincia di taranto
    Contatta:

    Re: Qualcosa traballa in pentola...

    da crt » domenica 23 febbraio 2014, 22:25

    grazie per il supporto ragazzi, ancora non ho avuto notizie riguardo la data. Per ora ho rimontato l'assetto originale (cavolo quanto si è sollevata :005 ) e sono ripassato in concessionaria a fargli vedere che anche senza assetto questo benedetto rumore all'avantreno c'è sempre.
    Abbiamo fatto diverse prove, per loro non è la scatola di sterzo, le sospensioni sono nuove (hanno solo 1200 km quelle sospensioni, le cambiai sin da nuova :005 ), le biellette sono nuove, la barra stabilizzatrice è ok, tutti i supporti pure....che sarà?

    Abbiamo riscontrato insieme una cosa strana: ossia il suddetto rumore si sente sullo sconnesso SOLO se la marcia è inserita, sullo stesso sconnesso a marcia disinserita questo non lo fà :017 abbiamo provato più volte prima di arrivare a questa conclusione...booo mi vien da pensare che sia qualcosa di legato al semiasse sinistro o peggio ancora al cambio....spero di no.

    Appena ci sono novità vi faccio sapere. :024
  • Avatar utente
    damy91
    POLISTA ESPERTISSIMO
    POLISTA ESPERTISSIMO
    Messaggi: 1158
    Iscritto il: mercoledì 25 gennaio 2012, 16:13
    Feedback: 0
    Auto posseduta: VW Polo 1.2 TSI 5p
    moto: Peugeot Blaster rs12
    nome: Damiano
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Contatta:

    Re: Qualcosa traballa in pentola...

    da damy91 » lunedì 24 febbraio 2014, 0:06

    Da qualche parte lessi che qualcuno abeva sostituito il supporto del cambio dsg.. Il tuo è dsg?
    L'alta velocità non ha mai ucciso nessuno... E' il fermarti improvvisamente che ti frega...
  • Avatar utente
    crt
    POLISTA ESPERTISSIMO
    POLISTA ESPERTISSIMO
    Messaggi: 1162
    Iscritto il: domenica 25 novembre 2012, 8:52
    Feedback: 0
    Auto posseduta: polo r-line 1.6T DSG
    moto: vespa, renegade 500
    nome: ciccio
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Località: provincia di taranto
    Contatta:

    Re: Qualcosa traballa in pentola...

    da crt » lunedì 24 febbraio 2014, 8:15

    Andromedas aveva sostituito i suoi con i powerflex, a questo ti riferisci? O avevi letto di qualche problema legato al suddetto supporto?
    Comunque si, anch'io ho il dsg
  • j-strauss-78
    POLISTA DI WOLFSBURG
    POLISTA DI WOLFSBURG
    Messaggi: 1397
    Iscritto il: lunedì 31 dicembre 2012, 11:46
    Feedback: 0
    Auto posseduta: polo 1,2 MATCH
    nome: jlles
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Contatta:

    Re: Qualcosa traballa in pentola...

    da j-strauss-78 » lunedì 24 febbraio 2014, 9:00

    il rumore sullo sconnesso è dato dal dsg , lo fa anche il mio , in diversi si lamentano.
    il supporto provoca vibrazioni se è andato , difficilmente rumore.
  • Avatar utente
    crt
    POLISTA ESPERTISSIMO
    POLISTA ESPERTISSIMO
    Messaggi: 1162
    Iscritto il: domenica 25 novembre 2012, 8:52
    Feedback: 0
    Auto posseduta: polo r-line 1.6T DSG
    moto: vespa, renegade 500
    nome: ciccio
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Località: provincia di taranto
    Contatta:

    Re: Qualcosa traballa in pentola...

    da crt » lunedì 24 febbraio 2014, 12:24

    no no il rumore del dsg lo conosco e devo ammettere che mi piace pure :-) non è lui...
  • Avatar utente
    Cipo
    POLISTA SAGGIO
    POLISTA SAGGIO
    Messaggi: 2042
    Iscritto il: lunedì 13 dicembre 2010, 14:38
    Feedback: 0
    Auto posseduta: Polo 1.2 70cv
    nome: Andrea
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Località: Torre Boldone
    Contatta:

    Re: Qualcosa traballa in pentola...

    da Cipo » lunedì 24 febbraio 2014, 16:46

    Io ho avuto problema al semiasse e al cambio...
    Semiasse allentato (anzi quasi staccato) e cambio disassato...
    La mia ha soli 60000 km e sembra averne 300000 come rumori... Io in vw ci sono stato più volte, ma nulla... Ormai VW ha elementi di dubbia qualità e scarsa manodopera che assembla...
    Per vedere la mia Polo:http://www.polovw.it/foro/viewtopic.php?f=17&t=11518

    Oltre all'auto amo la musica!
    Chitarre possedute:
    - Epiphone Sg
    - Gibson Sg
    - Chitarra artigianale (fatta da me) su modello Stratocaster
  • j-strauss-78
    POLISTA DI WOLFSBURG
    POLISTA DI WOLFSBURG
    Messaggi: 1397
    Iscritto il: lunedì 31 dicembre 2012, 11:46
    Feedback: 0
    Auto posseduta: polo 1,2 MATCH
    nome: jlles
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Contatta:

    Re: Qualcosa traballa in pentola...

    da j-strauss-78 » lunedì 24 febbraio 2014, 19:53

    l'assemblaggio mi pare sia fatto a Pamplona . Spagna, sai li fanno la corsa dei tori magari prendono qualche cornata e poi vanno in fabbrica a montare le polo.
    battute a parte concordo , negli ultimi tempi non sono + le vw di prima.
    del resto anche altri, sono salito sulla nuova cla mercedes, il tunnel è sottile e rigido come quello della polo e ci sono bave a vista, mai visto ste schifezze , senza contare il prezzo.
  • Avatar utente
    JacopoPolo
    POLISTA SUPER ESPERTO
    POLISTA SUPER ESPERTO
    Messaggi: 742
    Iscritto il: sabato 7 dicembre 2013, 9:07
    Feedback: 0
    Auto posseduta: Polo
    nome: Jacopo Carnevale
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Contatta:

    Re: Qualcosa traballa in pentola...

    da JacopoPolo » lunedì 24 febbraio 2014, 23:10

    Sono un po OT ragazzi ma volevo dirvi cosa è successo oggi. Avevo lasciato la macchina in officina mentre andavo all'università visto che avevo i corsi pomeridiani mi son detto la prendo più tardi cosi hanno il tempo di fare il tagliando. Poi mentre alle 4 ho avuto uno spacco e andavo a controllare se fosse pronta mi arriva l'email di risposta delle sede tedesca della VW a cui avevo scritto il 16 di febbraio, ok mi dico chissà quanto ci vorra per un intervento, manco lo finisco di pensare entro in officina e il responsabile mi dice che lo hanno chiamato dalla vw e che devono controllare i problemi che ho scritto in email. Muahahahah penso io è fatta! Ora bisogna solo attendere che l'aggiustino ;) e se non va riscrivo alla vw in germania e vediamo!

    Inviato dal mio GT-I9300 utilizzando Tapatalk
  • Avatar utente
    Cipo
    POLISTA SAGGIO
    POLISTA SAGGIO
    Messaggi: 2042
    Iscritto il: lunedì 13 dicembre 2010, 14:38
    Feedback: 0
    Auto posseduta: Polo 1.2 70cv
    nome: Andrea
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Località: Torre Boldone
    Contatta:

    Re: Qualcosa traballa in pentola...

    da Cipo » martedì 25 febbraio 2014, 6:40

    Io farò sistemare a mie spese il problema...
    Tanto credo di tenerla ancora un annetto massimo due e poi la cambio (anche perché avrà 6 anni e andando oltre non varrà più nulla)...
    Per vedere la mia Polo:http://www.polovw.it/foro/viewtopic.php?f=17&t=11518

    Oltre all'auto amo la musica!
    Chitarre possedute:
    - Epiphone Sg
    - Gibson Sg
    - Chitarra artigianale (fatta da me) su modello Stratocaster
  • Avatar utente
    crt
    POLISTA ESPERTISSIMO
    POLISTA ESPERTISSIMO
    Messaggi: 1162
    Iscritto il: domenica 25 novembre 2012, 8:52
    Feedback: 0
    Auto posseduta: polo r-line 1.6T DSG
    moto: vespa, renegade 500
    nome: ciccio
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Località: provincia di taranto
    Contatta:

    Re: Qualcosa traballa in pentola...

    da crt » martedì 11 marzo 2014, 23:28

    ragazzi io ho risolto con la mia macchina, era una scemenza che però non avremmo mai pensato, il problema derivava dal supporto motore lato cambio che evidentemente era difettato. Sostituito quello adesso la macchina è silenziosissima...mi hanno fatto penare un sacco di mesi per capire cosa fosse, ispettore ecc...meglio così dai!

    il supporto è questo qui : http://cgi.ebay.co.uk/ws/eBayISAPI.dll?ViewItem&item=371005425169

    a quanto pare questo rumore proveniente da quel supporto è un altro dei tanti misteriosi rumori che affliggono le vetture del gruppo vag, Ho trovato una discussione sul forum audi a1 in cui si parlava appunto di questo supporto che a quanto pare nasce difettoso.
    Vi lascio questo link se volete darvi una lettura così da farvi capire l'entità del problema, che a quanto pare è stato riconosciuto come difetto ufficiale con il richiamo di diverse vetture audi (perchè audi lo fa e volkswagen no??).
    http://a1.audi.club.forumfree.it/?t=64683753

    non resta che godermi la macchina :tunz

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti