Segnalazioni errori forum.

Qui ci sono gli annunci da parte degli amministratori agli utenti

Re: Segnalazioni errori forum.

da juanpalmy » domenica 29 aprile 2018, 7:53

Strano che non mi sia arrivato niente, ti abilito appena mi riconnetto tramite pc.


Inviato dal mio iPhone utilizzando Tapatalk
Immagine

Ecco la mia ex Black Queen venduta!!! -->

Per problemi e info nel Forum contattatemi a: juanpalmy@polovw.it
Avatar utente
WEBMASTER
WEBMASTER
 
Messaggi: 9384
Iscritto il: mercoledì 30 aprile 2008, 11:26
Località: Somma Vesuviana (NAPOLI)
Feedback: 40
Auto posseduta: Polo 1.4 tdi ex80cv
moto: Beverly 350 Sport T.
nome: Giovanni
Versione di Polo posseduta: N/A

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: Segnalazioni errori forum.

da frankico » domenica 29 aprile 2018, 11:34

Perfetto, grazie mille!
Avatar utente
SOSTENITORE
SOSTENITORE
 
Messaggi: 628
Iscritto il: sabato 23 luglio 2016, 17:06
Località: Torino
Feedback: 0
Auto posseduta: Polo 9N 1.4 benzina
nome: Francesco
Versione di Polo posseduta: 9n (2001 - 2005)

Re: Segnalazioni errori forum.

da codenameSkyfall » giovedì 10 maggio 2018, 9:07

Da ieri non riesco a inviare i messaggi privati: mi appare una schermata di errore del server.
La casella non è ancora piena. Come mai?
Avatar utente
SOSTENITORE
SOSTENITORE
 
Messaggi: 212
Iscritto il: lunedì 9 maggio 2016, 16:44
Località: Monza
Feedback: 0
Auto posseduta: Polo 1.2 TSI 105cv
nome: Matteo
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: Segnalazioni errori forum.

da juanpalmy » giovedì 10 maggio 2018, 9:13

codenameSkyfall ha scritto:Da ieri non riesco a inviare i messaggi privati: mi appare una schermata di errore del server.
La casella non è ancora piena. Come mai?


Ho provato a mandare un messaggio privato a te, penso che non ci siamo problemi
Immagine

Ecco la mia ex Black Queen venduta!!! -->

Per problemi e info nel Forum contattatemi a: juanpalmy@polovw.it
Avatar utente
WEBMASTER
WEBMASTER
 
Messaggi: 9384
Iscritto il: mercoledì 30 aprile 2008, 11:26
Località: Somma Vesuviana (NAPOLI)
Feedback: 40
Auto posseduta: Polo 1.4 tdi ex80cv
moto: Beverly 350 Sport T.
nome: Giovanni
Versione di Polo posseduta: N/A

Re: Segnalazioni errori forum.

da codenameSkyfall » giovedì 10 maggio 2018, 9:18

Ricevuto, ho provato a risponderti e non ha dato errori. Grazie!
Avatar utente
SOSTENITORE
SOSTENITORE
 
Messaggi: 212
Iscritto il: lunedì 9 maggio 2016, 16:44
Località: Monza
Feedback: 0
Auto posseduta: Polo 1.2 TSI 105cv
nome: Matteo
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: Segnalazioni errori forum.

da Jay-Jay » sabato 12 maggio 2018, 0:23

Da ieri non riesco più a fare il login su Tapatalk. Mi dice che le credenziali di accesso non sono corrette.
[img]https://image.ibb.co/ndgATy/IMG_20180512_015447.png[/img]

Invece su browser nessun problema.

La stessa anomalia la riscontra anche l'utente vts60.
Avatar utente
POLISTA SAGGIO
POLISTA SAGGIO
 
Messaggi: 2267
Iscritto il: mercoledì 11 settembre 2013, 22:25
Feedback: 0
Auto posseduta: Polo 6R 1.2TSI 105cv
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: Segnalazioni errori forum.

da sirquagmire » sabato 12 maggio 2018, 11:57

La riscontravo pure io ieri, ma oggi sembra essersi risolta. Mi è bastato aprire tapatalk e senza far nulla funziona tutto correttamente.

Inviato dal mio SM-A520F utilizzando Tapatalk
POLISTA D.O.C.
POLISTA D.O.C.
 
Messaggi: 131
Iscritto il: venerdì 27 gennaio 2017, 23:03
Feedback: 0
Auto posseduta: polo
Versione di Polo posseduta: 6c (2014 - 2017)

Re: Segnalazioni errori forum.

da Jay-Jay » sabato 12 maggio 2018, 12:00

Proprio ora anche io sono riuscito ad effettuare il login anche da Tapatalk.
Magari era un problema temporaneo.

Inviato dal mio MHA-L09 utilizzando Tapatalk
Avatar utente
POLISTA SAGGIO
POLISTA SAGGIO
 
Messaggi: 2267
Iscritto il: mercoledì 11 settembre 2013, 22:25
Feedback: 0
Auto posseduta: Polo 6R 1.2TSI 105cv
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: Segnalazioni errori forum.

da Teamgilbertocorse » martedì 15 maggio 2018, 18:28

Ciao a tutti quando cerco di allegare delle foto con tapatalk mi dice limite degli allegati raggiunto. Ho chiesto assistenza a tapatalk e mi hanno detto che evidentemente il forum ha raggiunto il limite massimo di allegati, avete qualche soluzione per caso ? Grazie mille


Inviato dal mio iPhone utilizzando Tapatalk Pro
Avatar utente
SOSTENITORE
SOSTENITORE
 
Messaggi: 595
Iscritto il: domenica 7 giugno 2015, 23:31
Località: Cavarzere
Feedback: 100
Auto posseduta: Polo 6C GTI
nome: Marco
Versione di Polo posseduta: 6c (2014 - 2017)

Re: Segnalazioni errori forum.

da juanpalmy » martedì 15 maggio 2018, 21:36

Il forum per ragioni di spazio non ospita le foto (nemmeno dal sito).
Ricordo che tatapalk salvava le foto direttamente su un suo server e non quello del forum, quindi sinceramente non riesco ad aiutarti.
Immagine

Ecco la mia ex Black Queen venduta!!! -->

Per problemi e info nel Forum contattatemi a: juanpalmy@polovw.it
Avatar utente
WEBMASTER
WEBMASTER
 
Messaggi: 9384
Iscritto il: mercoledì 30 aprile 2008, 11:26
Località: Somma Vesuviana (NAPOLI)
Feedback: 40
Auto posseduta: Polo 1.4 tdi ex80cv
moto: Beverly 350 Sport T.
nome: Giovanni
Versione di Polo posseduta: N/A

Re: Segnalazioni errori forum.

da Teamgilbertocorse » mercoledì 16 maggio 2018, 5:32

Ok grazie allora inoltro la risposta a quelli di tapatalk, grazie mille
Avatar utente
SOSTENITORE
SOSTENITORE
 
Messaggi: 595
Iscritto il: domenica 7 giugno 2015, 23:31
Località: Cavarzere
Feedback: 100
Auto posseduta: Polo 6C GTI
nome: Marco
Versione di Polo posseduta: 6c (2014 - 2017)

Re: Segnalazioni errori forum.

da frankico » domenica 3 giugno 2018, 20:16

Buonasera, ennesimo problema con Tapatalk (magari imputabile proprio a loro?)
Non riesco a rispondere ai MP:

[url=https://postimg.cc/image/3l5des6sn/][img]https://s15.postimg.cc/fn0r8xg17/IMG_6731.png[/img][/url]

Cosa posso tentare per risolvere?
Avatar utente
SOSTENITORE
SOSTENITORE
 
Messaggi: 628
Iscritto il: sabato 23 luglio 2016, 17:06
Località: Torino
Feedback: 0
Auto posseduta: Polo 9N 1.4 benzina
nome: Francesco
Versione di Polo posseduta: 9n (2001 - 2005)

PrecedenteProssimo

Visitano il forum: Nessuno e 1 ospite