Segnalazioni errori forum.

Qui ci sono gli annunci da parte degli amministratori agli utenti

Re: Segnalazioni errori forum.

da juanpalmy » domenica 3 giugno 2018, 20:41

frankico ha scritto:Buonasera, ennesimo problema con Tapatalk (magari imputabile proprio a loro?)
Non riesco a rispondere ai MP:

Immagine

Cosa posso tentare per risolvere?


Prova a rispondere tramite sito e vedi se funziona...

Fammi sapere


Inviato dal mio iPhone utilizzando Tapatalk
Immagine

Ecco la mia ex Black Queen venduta!!! -->

Per problemi e info nel Forum contattatemi a: juanpalmy@polovw.it
Avatar utente
WEBMASTER
WEBMASTER
 
Messaggi: 9381
Iscritto il: mercoledì 30 aprile 2008, 11:26
Località: Somma Vesuviana (NAPOLI)
Feedback: 40
Auto posseduta: Polo 1.4 tdi ex80cv
moto: Beverly 350 Sport T.
nome: Giovanni
Versione di Polo posseduta: N/A

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: Segnalazioni errori forum.

da frankico » lunedì 4 giugno 2018, 4:35

Ho verificato, dal sito funziona tutto regolarmente.
Avatar utente
SOSTENITORE
SOSTENITORE
 
Messaggi: 488
Iscritto il: sabato 23 luglio 2016, 17:06
Località: Torino
Feedback: 0
Auto posseduta: Polo 9N 1.4 benzina
nome: Francesco
Versione di Polo posseduta: 9n (2001 - 2005)

Re: Segnalazioni errori forum.

da Dedalus82 » domenica 10 giugno 2018, 8:34

ragazzi scusate per caso ci sono problemi a postare messaggi?

Grazie.
Avatar utente
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 69
Iscritto il: lunedì 26 febbraio 2018, 13:17
Località: Varese
Feedback: 0
Auto posseduta: POLO 1.0 TSI Highlin
nome: Davide
Versione di Polo posseduta: Aw1 (2017 ->)

Re: Segnalazioni errori forum.

da Dedalus82 » domenica 10 giugno 2018, 8:40

Mi da questo errore:

Forbidden
You do not have permission to access this document.

The Web Server
Avatar utente
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 69
Iscritto il: lunedì 26 febbraio 2018, 13:17
Località: Varese
Feedback: 0
Auto posseduta: POLO 1.0 TSI Highlin
nome: Davide
Versione di Polo posseduta: Aw1 (2017 ->)

Re: Segnalazioni errori forum.

da Dedalus82 » domenica 10 giugno 2018, 8:56

il problema sono i link delle foto da post image... oltre al limite di dimensione che ho sistemato, c'è per caso anche un limite sul numero di foto?
Nel regolamente non l'ho visto. forse mi è sfuggito.

Grazie mille e perdonatemi se ho spammato un po' :(
Avatar utente
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 69
Iscritto il: lunedì 26 febbraio 2018, 13:17
Località: Varese
Feedback: 0
Auto posseduta: POLO 1.0 TSI Highlin
nome: Davide
Versione di Polo posseduta: Aw1 (2017 ->)

Re: Segnalazioni errori forum.

da Bigno82K » domenica 10 giugno 2018, 11:50

secondo me hai sbagliato a fare qualcosa, se guardi nel 3D della tua auto ho editato il primo post riuscendo a mettere una delle tue foto ; prova a dare uno sguardo
Immagine
Immagine
______________________________________________________________________________________________________________
====> REGOLAMENTO<====
http://www.polovw.it/foro/viewtopic.php?f=1&t=8690
====>CARICARE IMMAGINI<====
http://www.polovw.it/foro/viewtopic.php?f=1&t=20127
====>La mia Very Important Polo<====
http://www.polovw.it/foro/viewtopic.php?f=59&t=18925
====>Gardaraduno 2018<====
https://www.polovw.it/foro/viewtopic.php?f=5&t=35384
Avatar utente
MODERATORE
MODERATORE
 
Messaggi: 17392
Iscritto il: giovedì 23 febbraio 2012, 15:35
Località: Montichiari (Bs)
Feedback: 0
Auto posseduta: Polo 1.6 TDI
nome: Niko
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: Segnalazioni errori forum.

da Dedalus82 » domenica 10 giugno 2018, 11:54

Ok grazie mille do un occhiata...

Inviato dal mio SM-G935F utilizzando Tapatalk
Avatar utente
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 69
Iscritto il: lunedì 26 febbraio 2018, 13:17
Località: Varese
Feedback: 0
Auto posseduta: POLO 1.0 TSI Highlin
nome: Davide
Versione di Polo posseduta: Aw1 (2017 ->)

Re: Segnalazioni errori forum.

da frankico » oggi, 11:53

Ho di nuovo un problema che era già stato segnalato, ma solo su una discussione in particolare. Quando provo a modificare il primo messaggio, ricevo l'errore

Forbidden - You do not have permission to access this document.
Avatar utente
SOSTENITORE
SOSTENITORE
 
Messaggi: 488
Iscritto il: sabato 23 luglio 2016, 17:06
Località: Torino
Feedback: 0
Auto posseduta: Polo 9N 1.4 benzina
nome: Francesco
Versione di Polo posseduta: 9n (2001 - 2005)

Precedente

Visitano il forum: Nessuno e 1 ospite