Punterie idrauliche stanche

Problemi e possibili soluzioni

Punterie idrauliche stanche

da Ale98 » martedì 10 ottobre 2017, 18:32

Ciao ragazzi, ho una polo 1.4 16v 75 cavalli gasata landi omegas del 2003. Premetto che fino a un anno e mezzo fa la macchina non era mia, ma la ho presa appena presa la patente. Allora vi spiego la situazione in breve: al mattino soprattutto con temperature sotto i 20 gradi e dopo la nottata accendo la macchina la quale fa un rumore ticchettante. Questo rumore dura in maniera evidente per 5 secondi poi si attenua (l'olio dovrebbe andare a rilubrificare le punterie che si sono passatemi il termine "svuotate" durante la notte. Il punto è a caldo.... A caldo questo rumore non scompare mai, mai mai mai, a volte si sente di più a volte di meno sia in accelerazione che al minimo. Sono i sintomi di un eventuale collasso delle punterie? Quanto costa cambiarle? Le prestazioni diminuiscono?? Conviene? Il consumo di olio è di un litro ogni 5000 kilometri più o meno, ma non ci sono fumate azzurre e cose simili, penso sia tutto nella norma. Help :022
Attendo risposte! :039
Polo 9n 2003 highline 1.4 16v 75cv grigio met. 173000 km
707 km con un pieno di Benzina
Cerchi Montreal 2 16"
Freni a disco posteriori, Climatronic, Bracciolo, Scarico sportivo Magnaflow, uscita 100, strip led interne anteriori e posteriori rosse, Antennino simoni racing
Stemma anteriore e scritte e stemma posteriori nere opache
Alettoncino nero opaco
-in arrivo fanali angel eyes e posteriori tuning.
POLISTA
POLISTA
 
Messaggi: 10
Iscritto il: venerdì 28 ottobre 2016, 9:43
Località: Bazzano
Feedback: 0
Auto posseduta: Polo 1.4 16v
nome: Alessandro
Versione di Polo posseduta: 9n (2001 - 2005)

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: Punterie idrauliche stanche

da frankico » domenica 5 novembre 2017, 17:21

Ciao,
Io credo di avere il tuo stesso motore (1.4 16v 75cv) ma del 2004, il codice è BBY. Non è gasata, tuttavia rientro (anche se in forma più lieve) in quello che hai descritto. In particolare adesso, con l'arrivo dei primi freddi, al mattino appena accesa la macchina ha quel caratteristico rumore ticchettante per meno di una decina di secondi, giusto il tempo che l'olio raggiunga una pressione sufficiente per riempire completamente i bicchierini delle punterie idrauliche. Tuttavia, anche a motore in temperatura, tale ticchettio è udibile (anche se in modo impercettibile e probabilmente normale). Quello che non mi torna è che tale rumore sia irregolare, ovvero in alcuni momenti più percettibile che in altri. Si tratta di una differenza davvero minima, riesco a percepirla solo quando in strada non c'è nessuno, e se mi metto davanti al musetto della Polo. Paradossalmente, aprendo il cofano tutti gli altri rumori tendono a coprire questo ticchettio. Anche io ho un consumo anomalo di olio (adesso leggermente calato), circa 1 litro ogni 5-6000 km. A volte mi sembra che batta anche un po' in testa, ma non so come descrivere quel rumore che sento in accelerazione... Quindi alla prima occasione la farò sentire in VW :023
Francesco

Volkswagen Polo 9N anno 2004
Allestimento Comfortline
Colore blu scuro
Motore benzina 1.4 55 kW (BBY)
Avatar utente
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 55
Iscritto il: sabato 23 luglio 2016, 17:06
Feedback: 0
Auto posseduta: Polo 9N Comf 5p BBY
Versione di Polo posseduta: 9n (2001 - 2005)


Visitano il forum: Nessuno e 1 ospite