problema ricircolo aria HELP

Problemi e possibili soluzioni

problema ricircolo aria HELP

da polly16v » giovedì 13 settembre 2018, 12:31

Ciao a tutti :006

Non so se sia la sezione giusta in caso spostate pure :010
Ecco il mio problema, polo 9N, quando premo sul tasto del ricircolo aria si accende, ma dopo un po si spegne per non riaccendersi più.
A volte mi lampeggia altre volte invece si sente un odore di bruciato tipo fili che squagliano :009
Ho smontato tutto per controllare i cavi dietro al comando ma è tutto normale. Nessun cavo bruciato o danneggiato.
Cosa potrebbe essere? Ho anche fatto uno scan con il vag ma non mi da nessuna anomalia :017
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 66
Iscritto il: giovedì 9 agosto 2018, 12:08
Località: Ariano Irpino
Feedback: 0
Auto posseduta: polo 1.4 16v
moto: Aprilia SXV 550
nome: giancarlo
Versione di Polo posseduta: 9n (2001 - 2005)

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: problema ricircolo aria HELP

da MarcoMLM » sabato 15 settembre 2018, 7:20

potresti controllare il motorino del ricircolo se lavora... se non lavora ma comunque gli arriva alimentazione si surriscalda ed ecco l'odore che senti.
a memoria dovrebbe essere dietro il cassetto porta oggetti al lato passeggero
La mia GTI

Mai discutere con un ignorante: ti porta al suo livello e ti batte con l'esperienza.
POLISTA D.O.C.
POLISTA D.O.C.
 
Messaggi: 228
Iscritto il: domenica 10 settembre 2017, 8:33
Feedback: 0
Auto posseduta: Polo GTI 6C
nome: Marco
Versione di Polo posseduta: 6c (2014 - 2017)

Re: problema ricircolo aria HELP

da polly16v » sabato 15 settembre 2018, 12:03

Grazie marco, farò un controllo per vedere se funziona o meno.
L'alimentazione gli arriva sicuro, perche quando lo becco che funziona sento che il ricircolo funziona, ma poi si stacca
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 66
Iscritto il: giovedì 9 agosto 2018, 12:08
Località: Ariano Irpino
Feedback: 0
Auto posseduta: polo 1.4 16v
moto: Aprilia SXV 550
nome: giancarlo
Versione di Polo posseduta: 9n (2001 - 2005)


Visitano il forum: Google Adsense [Bot] e 1 ospite