non sento piu il tic tac degli indicatori di direzione :-(

Discussione generica su questo modello

Re: non sento piu il tic tac degli indicatori di direzione :

da carmatore » giovedì 7 giugno 2012, 11:07

bhuahahahah...cavolo come devo fà alllora...io lo smontai il quadro dalla macchina, ma poi smontare il quadro per arrivare al cicalino mi sembrò troppo rischioso...se questo s'è tirato indietro, figurati io...non vorrei sfasciare tutto per poi spendere per forza i 300 euro...!!! Certo se ne può fare a meno di quei bip, tic tac ecc ecc, ma a me piace che sia tutto FUN ZIO NAN TE...ma se ci vogliono 300 euri visto come vannop le cose mi abituerò all'idea...:-S
POLISTA
POLISTA
 
Messaggi: 26
Iscritto il: giovedì 15 marzo 2012, 11:10
Feedback: 0
Auto posseduta: Polo
nome: Carmine
Versione di Polo posseduta: 9n3 (2005 - 2009)

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: non sento piu il tic tac degli indicatori di direzione :

da Ziokikko » martedì 2 ottobre 2018, 10:10

Ciao, riesumo questa vecchia discussione perchè anche la mia Polo 1.2 del 2007 soffre della sindrome da cruscotto muto.
Avevo già letto qualcosa su un altro difetto che ha e cioè la mancanza della segnalazione acustica delle luci accese e pensavo al microinterruttore della portiera, i due malanni potrebbero essere correlati?
POLISTA
POLISTA
 
Messaggi: 12
Iscritto il: lunedì 17 settembre 2018, 16:37
Feedback: 0
Auto posseduta: Toyota Aygo
nome: Enrico
Versione di Polo posseduta: N/A

Re: non sento piu il tic tac degli indicatori di direzione :

da carmatore » martedì 2 ottobre 2018, 17:52

Se in macchina non senti nessun suono (fari accesi con portiera aperta, accensione della spia riserva carburante, tic degli indicatori di direzione) allora 99,9% è il buzzer nel quadro strumenti.

Ciao
POLISTA
POLISTA
 
Messaggi: 26
Iscritto il: giovedì 15 marzo 2012, 11:10
Feedback: 0
Auto posseduta: Polo
nome: Carmine
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: non sento piu il tic tac degli indicatori di direzione :

da Ziokikko » martedì 2 ottobre 2018, 18:03

Grazie per la risposta, la macchina l'ho presa usata meno di una settimana fa e sono entrato quasi subito in riserva, ma non mi ricordo se ha emesso alcun suono, ho fatto il pieno e circa 120 km, quindi alla prossima riserva mancherebbe un po. Venerdì prossimo ho l'appuntamento in Volkswagen per un check up e sentiamo cos'hanno da dirmi. Mi sa che l'unico suono che sentirò sarà il fruscio dei fogli da 50 che usciranno dal mio portafogli...
:022 :022 :022
POLISTA
POLISTA
 
Messaggi: 12
Iscritto il: lunedì 17 settembre 2018, 16:37
Feedback: 0
Auto posseduta: Toyota Aygo
nome: Enrico
Versione di Polo posseduta: N/A

Re: non sento piu il tic tac degli indicatori di direzione :

da carmatore » martedì 2 ottobre 2018, 18:20

ma il "tic tac" degli indcatori di direzione lo senti?
POLISTA
POLISTA
 
Messaggi: 26
Iscritto il: giovedì 15 marzo 2012, 11:10
Feedback: 0
Auto posseduta: Polo
nome: Carmine
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: non sento piu il tic tac degli indicatori di direzione :

da Ziokikko » mercoledì 3 ottobre 2018, 13:34

Negativo, purtroppo silenzio assoluto. :015
POLISTA
POLISTA
 
Messaggi: 12
Iscritto il: lunedì 17 settembre 2018, 16:37
Feedback: 0
Auto posseduta: Toyota Aygo
nome: Enrico
Versione di Polo posseduta: N/A

Re: non sento piu il tic tac degli indicatori di direzione :

da carmatore » giovedì 4 ottobre 2018, 5:24

beh allora .... aggiornaci sul lo esito della visita in VW :006
POLISTA
POLISTA
 
Messaggi: 26
Iscritto il: giovedì 15 marzo 2012, 11:10
Feedback: 0
Auto posseduta: Polo
nome: Carmine
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: non sento piu il tic tac degli indicatori di direzione :

da Ziokikko » venerdì 5 ottobre 2018, 12:17

Certo non mancherò di aggiornarvi. Lasciata stamattina alle 10, poco prima di pranzo mi hanno chiamato per avere l'ok per sostituire ANCHE la cinghia servizi, ed ho acconsentito.
Se non mi sentite più è perchè stasera mi danno una pettinata tale da lasciarmi senza parole... :-)
POLISTA
POLISTA
 
Messaggi: 12
Iscritto il: lunedì 17 settembre 2018, 16:37
Feedback: 0
Auto posseduta: Toyota Aygo
nome: Enrico
Versione di Polo posseduta: N/A

Re: non sento piu il tic tac degli indicatori di direzione :

da Ziokikko » sabato 6 ottobre 2018, 16:53

La "pettinata" è stata lieve, mi aspettavo molto peggio.
Per quanto riguarda i cicalini vari, la colpa è del cruscotto e del suo maledetto buzzer.
Il tizio della Vw mi ha chiaramente detto di lasciar perdere perchè la sostituzione è troppo onerosa, come sappiano (noi che abbiamo letto il forum) si andrebbe a spendere sugli 8/900 euri ('tacci loro :021 ) a meno che non si becchi il pezzo di rotazione dove si risparmierebbe il 40%, però con l'incognita che se rientrato il mio vecchio cruscotto in Vw in Germania, se notassero una qualunque manomissione che ne dovesse aver pregiudicato la funzionalità, mi farebbero pagare il prezzo intero.
Per il momento me lo tengo così e me lo faccio piacere.
:006
POLISTA
POLISTA
 
Messaggi: 12
Iscritto il: lunedì 17 settembre 2018, 16:37
Feedback: 0
Auto posseduta: Toyota Aygo
nome: Enrico
Versione di Polo posseduta: N/A

Re: non sento piu il tic tac degli indicatori di direzione :

da EliGabriRock44 » giovedì 13 dicembre 2018, 7:40

Scusate ragazzi, non vorrei dire ma io mi sono sostituito da solo il cicalino.

Avevo preso questa Polo usata, 40 mila km, solo che le frecce non facevano suono così come le luci lasciate accese con la portiera aperta.
Allora ho cercato qualche guida, qualche video su Youtube e con calma ho smontato tutto il pezzo, poi ho solamente aperto la scocca posteriore e li c'era lo speaker: lo speaker é incollato su un simil "cono" di plastica, quindi mi é bastato fare un po' di forza con un oggetto sottile sui lati, tra lo speaker e il cono, in modo da rimuovere la colla e l'ho staccato; infine c'erano due fili metallici che ho provveduto a dissaldare (solo dove si congiungono allo speaker) et voilà, lo speaker é andato; l'ho provato per conto mio e infatti non funzionava.

Dato però che avevo fretta nel rimontarlo ci ho messo uno speaker che ho trovato "in giro", uno che avevo riciclato da delle vecchie cuffie ed il problema é che non soddisfa i requisiti di quello originale ma si situa poco più in basso, saldato, incollato, rimontato e tutto funziona (per me, in quella macchina, per la primissima volta)!

Avrei sicuramente voluto fare un lavoro più pulito installandone uno originale o uno di uguale caratteristiche ma sono comunque soddisfatto.

Bene o male il compito non é difficile, anzi, basta avere gli strumenti adatti (che sono anche molto economici); poi quando avete tutto il pezzo in mano non dovete neanche "prestare tanta attenzione" nel poter rovinare qualcosa perché voi avrete bisogno solo della parte posteriore.

Insomma, io ce l'ho fatta e saldo circuiti e smonto cose per conto mio da quando ero piccolo, ma ripeto, nulla di difficile.
POLISTA
POLISTA
 
Messaggi: 23
Iscritto il: martedì 19 luglio 2016, 15:44
Feedback: 0
Auto posseduta: Polo
Versione di Polo posseduta: 9n3 (2005 - 2009)

Precedente

Visitano il forum: Nessuno e 1 ospite