Consumo eccessivo d'olio dopo sostituzione catena e valvole

Problemi e possibili soluzioni

Re: Consumo eccessivo d'olio dopo sostituzione catena e valv

da FreddyeAle7905 » mercoledì 18 aprile 2018, 6:57

Ti ringrazio per i consigli,sei stato molto gentile. Volevo chiederti una cosa,nel caso dovesse essere un problema,(causato dal loro intervento)ai pistoni,che altri sintomi dovrebbe dare oltre al consumo di olio?
Come faccio a dimostrare, secondo te, che la problematica si è verificata dopo la riparazione e prima non avevo alcun problema?
Li ho già contattati e mi hanno risposto che il consumo di olio dipende da altro,non dall' intervento dell'officina,perchè è stato eseguito tutto correttamente (se così fosse non consumerebbe olio!!!);sostengono,che la macchina poteva consumare olio anche prima della riparazione,e per questo il problema non è a loro imputabile!!!
Grazie per la disponibilità.

Inviato dal mio SM-G928F utilizzando Tapatalk
POLISTA
POLISTA
 
Messaggi: 15
Iscritto il: domenica 15 aprile 2018, 11:35
Feedback: 0
Auto posseduta: Polo9n3 1.2 benzina
Versione di Polo posseduta: 9n3 (2005 - 2009)

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: Consumo eccessivo d'olio dopo sostituzione catena e valv

da Jay-Jay » mercoledì 18 aprile 2018, 16:41

FreddyeAle7905 ha scritto: nel caso dovesse essere un problema,(causato dal loro intervento)ai pistoni,che altri sintomi dovrebbe dare oltre al consumo di olio?

No, eventuali danni ai pistoni non possono essere stati causati dal loro intervento, ma dal fatto che il motore è andato fuori fase. Se ti hanno sostituito tutte le valvole, significa che i pistoni si sono scontrati con le valvole, piegandole, e a volte capita che il cielo dei pistoni si rovini a causa dell'impatto. Alcune volte si vede solo un leggero segno, che non comporta problemi particolari, altre volte il cielo potrebbe danneggiarsi in modo grave e addirittura potrebbe bucarsi il pistone.
In ogni caso il loro lavoro non c'entra nulla coi pistoni.

Nel caso più grave (pistone bucato) il motore gira malissimo, stenta ad accendersi, non prende giri, fa rumori strani, ecc. Te ne accorgi subito che non va affatto bene.
Se, invece, le fasce elastiche non tengono più, il motore ha minore compressione nei cilindri, consuma olio, consuma più benzina, fa fatica a prendere giri, ecc. I sintomi sono meno evidenti.
Comunque ripeto: le fasce elastiche si consumano dopo moltissimi km, a patto di usare il motore con attenzione (non tirare a freddo) ed eseguire una manutenzione regolare (cambi olio entro le scadenze, con olio di qualità, ecc.) Non è un difetto che compare da un giorno all'altro. Se le fasce ora sono rovinate, allora lo erano anche prima della rottura della distribuzione ed evidentemente non ti sei accorto del consumo di olio.

FreddyeAle7905 ha scritto: Come faccio a dimostrare, secondo te, che la problematica si è verificata dopo la riparazione e prima non avevo alcun problema?

Con un test di compressione del motore!
Se il test riporta un livello di compressione adeguato ed uniforme in tutti i cilindri, significa che le fasce elastiche ed i pistoni sono a posto, perciò la causa del consumo di olio si sposta automaticamente sui gommini delle valvole, che in VW ti hanno cambiato. Solo a quel punto potrai dire con certezza che, siccome dopo la riparazione il motore consuma olio, esclusa qualunque altra causa, allora significa che non hanno effettuato correttamente l'intervento.

FreddyeAle7905 ha scritto:Li ho già contattati e mi hanno risposto che il consumo di olio dipende da altro,non dall' intervento dell'officina,perchè è stato eseguito tutto correttamente (se così fosse non consumerebbe olio!!!);sostengono,che la macchina poteva consumare olio anche prima della riparazione,e per questo il problema non è a loro imputabile!!!
Grazie per la disponibilità.

Ti stanno dicendo la stessa cosa che ti dico io. Se tu non sai se consumava olio prima della rottura, loro non c'entrano niente.

L'unico modo per poter imputare a loro il problema è escludere qualunque altra causa.
Fai fare (da loro! così non possono farti storie) un test di compressione dei cilindri, ovviamente a tue spese.
Polo 6R 1.2 TSI (ex)105cv HighLine 5p Argento Metallizzato M.Y.2010

Motore:
ECU Stage 1 - Aspirazione 6R GTI - Filtro Pipercross - Kit B - Nuova cover 'TSI' - Silenziatore 6R GTI
Meccanica:
Bilstein B12 - Freni ant. 310mm - Silentblock pieni - Tubi in treccia HEL - Barra stabilizz. 20mm
Interni:
Volante Sportivo Multifunzione - Tacho GTI MFA+ - RCD310 - Media-In (USB + AUX) - Pomello cambio 2014 - Luci abitacolo a Led - Luci vano piedi posteriore - Doppia luce bagagliaio - Luce cassetto portaoggetti - Pedaliera sportiva MY2014
Esterni:
Cerchi 17" Skoda 'Gigaro' - Michelin PS3 215/40 - Luci targa a Led - Pistone Alzacofano - Fendinebbia a Led - Fari Bi-Xenon - Paraurti post. Polo 6C GTI - Calotte specchietti Nero Metallizzato - Pinze rosse - Antenna a pinna
VCDS:
Chiusura autom. porte a 15 km/h - Apertura autom. porte al disinserimento della chiave - Tergicristalli che rallentano a vettura ferma - Luci fisse disattivate - XDS
Avatar utente
POLISTA SAGGIO
POLISTA SAGGIO
 
Messaggi: 2144
Iscritto il: mercoledì 11 settembre 2013, 22:25
Feedback: 0
Auto posseduta: Polo 6R 1.2TSI 105cv
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: Consumo eccessivo d'olio dopo sostituzione catena e valv

da FreddyeAle7905 » mercoledì 18 aprile 2018, 16:54

La macchina prima non consumava olio e non lo ha mai consumato in tutti questi anni,altrimenti me ne sarei accorto avendo sempre fatto i tagliandi regolari e non essendosi mai accesa la spia ;se loro mi avessero detto che questa sfasatura poteva creare anche dei problemi ai pistoni,magari avrei optato per sostituire tutto il motore,anche spendendo 1000 euro in più,ma perlomeno avrei risolto definitivamente questo problema. Loro invece mi hanno sconsigliato la sostituzione del motore, dicendomi addirittura che se era la loro macchina avrebbero rifatto solo valvole e catena visto che,secondo loro,la testata non era stata toccata!

Come ti dicevo la macchina non ha nessun sintomo,consuma la stessa benzina di prima e riprende molto bene anche dai bassi regimi,a parte la marmitta sporca di olio.
Purtroppo il consumo di olio è iniziato dopo la loro"riparazione",in 13 anni e 175.000 km non mi si è mai accesa la spia;credo me ne sarei accorto,perchè 8 mesi fa l'ho portata in officina per un tagliando completo.

Inviato dal mio SM-G928F utilizzando Tapatalk
POLISTA
POLISTA
 
Messaggi: 15
Iscritto il: domenica 15 aprile 2018, 11:35
Feedback: 0
Auto posseduta: Polo9n3 1.2 benzina
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Consumo eccessivo d'olio dopo sostituzione catena e valv

da FreddyeAle7905 » mercoledì 18 aprile 2018, 17:14

Comunque farò fare il test di compressione e ti terrò aggiornato!

Inviato dal mio SM-G928F utilizzando Tapatalk
POLISTA
POLISTA
 
Messaggi: 15
Iscritto il: domenica 15 aprile 2018, 11:35
Feedback: 0
Auto posseduta: Polo9n3 1.2 benzina
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Consumo eccessivo d'olio dopo sostituzione catena e valv

da gianniNOS » giovedì 19 aprile 2018, 8:43

casi rari, ma non impossibili, hanno visto conficcarsi piccole schegge dei guidavalvole rotti, tra cilindro e pistone. Questo può provocare una non tenuta delle fasce e anche il rigaggio del cilindro. Ma difficilmente lo scopri con un test di compressione, ci vorrebbe un endoscopio ad alta risoluzione fatto entrare dal foro delle candele.
POLISTA ESPERTO
POLISTA ESPERTO
 
Messaggi: 314
Iscritto il: lunedì 9 febbraio 2015, 8:56
Feedback: 0
Auto posseduta: Polo
nome: Giovanni
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Consumo eccessivo d'olio dopo sostituzione catena e valv

da FreddyeAle7905 » venerdì 20 aprile 2018, 5:28

Speriamo bene,anche se loro da quanto ho capito i guidavalvole non li hanno sostituiti perchè,a dir loro erano ancora sani. Certo se non se ne fossero accorti quando hanno fatto il lavoro sarebbe grave...

Inviato dal mio SM-G928F utilizzando Tapatalk
POLISTA
POLISTA
 
Messaggi: 15
Iscritto il: domenica 15 aprile 2018, 11:35
Feedback: 0
Auto posseduta: Polo9n3 1.2 benzina
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Consumo eccessivo d'olio dopo sostituzione catena e valv

da Cresto » lunedì 23 aprile 2018, 0:45

Caso complicato. Complicato perché nel caso di un problema come questo, in origine, pensare di sistemare ciò che si ipotizza si sia rotto e trovare il bandolo della matassa diventa complicato. Può essere di tutto e di più con un motore che ha avuto tale problema. Ti consiglio ugualmente di partire dalle cose semplici. Esempio sciocco: Verificare la pressione dell'olio con manometro da chi lo sa fare perché magari durante la rottura materiali sono giunti nei microscopici condotti pensati per la lubrificazione del motore e ne arriva poco e male aumentando gli attriti quindi i consumi. Escludere il problema dalla coppa è già qualcosa indipendentemente dalla mancanza di segnalazione della spia sul quadro. È un esempio banale di controllo. Per me, più che per il loro intervento, il problema è correlato allo sfasamento iniziale. Essere troppo sicuri e convinti in questo mestiere, non è cosa.
Comprando il motore nuove saresti andato sul sicuro al 101%.
Ora, per risparmiare giustamente aggiungo, e loro a far vedere che sono bravi nel loro mestiere hanno risolto la fasatura ma un motore non è solo questo specie se i consumi prima non c'erano.
È successo qualcosa con il salto della catena. Se sono sicuri del loro operato dovrebbero escludere al 101% che la loro procedura sia stata eseguita perfettamente.
SOSTENITORE
SOSTENITORE
 
Messaggi: 224
Iscritto il: sabato 27 agosto 2011, 21:36
Feedback: 0
Auto posseduta: 9N3
nome: Paolo
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Consumo eccessivo d'olio dopo sostituzione catena e valv

da Cresto » sabato 5 maggio 2018, 16:51

News?
SOSTENITORE
SOSTENITORE
 
Messaggi: 224
Iscritto il: sabato 27 agosto 2011, 21:36
Feedback: 0
Auto posseduta: 9N3
nome: Paolo
Versione di Polo posseduta: 9n3 (2005 - 2009)

Precedente

Visitano il forum: Nessuno e 1 ospite