accensione faticosa dopo una giornata al sole

Problemi e possibili soluzioni

accensione faticosa dopo una giornata al sole

da timmy9N3 » domenica 10 luglio 2011, 21:11

Ciao raga, ecco qui il mio problemino.
Mi capita che dopo che lascio al sole la mia polo tutto il giorno (8.30 - 18.30) andando ad accenderla fa fatica ad avviarsi, sembra che parta e poi muore. Dopo che faccio 3-4-5 tentativi la macchina si avvia. Cosa potrebbe essere?
Premetto che l'auto non ha nessun problema ad accendersi in tutte le altre occasioni, sempre al primo colpo!
Il modello è una 9n3 del 2008 1.4 16v 80cv benza.

Cosa ne pensate???
timmy9N3
vendo replica BBS LM da 17 viewtopic.php?f=4&t=25677&p=654855#p654855
Avatar utente
POLISTA SUPER ESPERTO
POLISTA SUPER ESPERTO
 
Messaggi: 789
Iscritto il: giovedì 7 luglio 2011, 21:55
Località: Padova
Feedback: 0
Auto posseduta: 9n3 1.4 16v 80cv
moto: 50 special
nome: Timmy
Versione di Polo posseduta: 9n3 (2005 - 2009)

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: accensione faticosa dopo una giornata al sole

da timmy9N3 » sabato 16 luglio 2011, 22:20

nessuno?? :015
timmy9N3
vendo replica BBS LM da 17 viewtopic.php?f=4&t=25677&p=654855#p654855
Avatar utente
POLISTA SUPER ESPERTO
POLISTA SUPER ESPERTO
 
Messaggi: 789
Iscritto il: giovedì 7 luglio 2011, 21:55
Località: Padova
Feedback: 0
Auto posseduta: 9n3 1.4 16v 80cv
moto: 50 special
nome: Timmy
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: accensione faticosa dopo una giornata al sole

da pariduzz86 » domenica 17 luglio 2011, 6:09

io proverei cmq a dare una controllatina al corpo farfallato anche se in altri momenti no da problemi di avviamento... potrebbe essere che l'aria calda accumulasi nel vano motore acccentui la "mancanza" d'aria" e la faccia spegnere
Work in progress :mura
Avatar utente
POLISTA BOSS
POLISTA BOSS
 
Messaggi: 10691
Iscritto il: mercoledì 30 aprile 2008, 21:12
Località: Pescara (Provincia)
Feedback: 50
Auto posseduta: Polo 9n 1.4 TDI
nome: Paride

Re: accensione faticosa dopo una giornata al sole

da timmy9N3 » mercoledì 20 luglio 2011, 21:56

Tramite un conoscente che lavora in Audi/Vw mi sono informato e sono arrivato alla sorgente del problema. Da un controllo nel database tramite n° di telaio è sorto che è stato accertato che la mia Polo (così come altre evidentemente) ha il difetto da me sopra elencato. Questo è causato da una valvola che tiene in pressione i gas (così ho capito) che con il calore si fessura/dilata causando una perdita di pressione che rende difficoltoso l'avvio. Purtroppo la macchina non è più in garanzia (ho scoperto che ha SOLO 2 anni :013 ) e il costo della valvola si aggira sui 60€ + manodopera.

Se qualcun'altro avesse riscontrato lo stesso problema avviso che la mia Polo è una 1.4 benzina 16v 80 cv acquistata a settembre 2008.
timmy9N3
vendo replica BBS LM da 17 viewtopic.php?f=4&t=25677&p=654855#p654855
Avatar utente
POLISTA SUPER ESPERTO
POLISTA SUPER ESPERTO
 
Messaggi: 789
Iscritto il: giovedì 7 luglio 2011, 21:55
Località: Padova
Feedback: 0
Auto posseduta: 9n3 1.4 16v 80cv
moto: 50 special
nome: Timmy
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: accensione faticosa dopo una giornata al sole

da pariduzz86 » mercoledì 20 luglio 2011, 22:03

bè puoi pur sempre andare in conce e chiedere se è cmq possibile la sostituzione in garanzia essendo stato accertato che il problema era di fabbrica... se te lo passano in garanzia sempre meglio... anche se non ho capito di che pezzo si parli :017
Work in progress :mura
Avatar utente
POLISTA BOSS
POLISTA BOSS
 
Messaggi: 10691
Iscritto il: mercoledì 30 aprile 2008, 21:12
Località: Pescara (Provincia)
Feedback: 50
Auto posseduta: Polo 9n 1.4 TDI
nome: Paride

Re: accensione faticosa dopo una giornata al sole

da timmy9N3 » giovedì 21 luglio 2011, 11:09

il mio conoscente ha detto che la garanzia è scaduta pertanto il lavoro non viene effettuato a spese di vw. Oltretutto l'anno scorso feci fare il primo tagliando proprio li e non mi dissero nulla, potevano anche fare un controllo con tutti i soldi che gli ho lasciato giù! (295€!!) Fortunatamente questo "conoscente" ha detto che mi procura lui il pezzo "de scondon" e lo farò installare dal mio meccanico.
Mi ha spiegato al telefono di che pezzo si trattava e non sono riuscito nemmeno io a capire bene. E' una valvola in gomma che tiene in pressione i gas, così ha detto. Non appena me la fa avere magari faccio una foto e la posto ;)
timmy9N3
vendo replica BBS LM da 17 viewtopic.php?f=4&t=25677&p=654855#p654855
Avatar utente
POLISTA SUPER ESPERTO
POLISTA SUPER ESPERTO
 
Messaggi: 789
Iscritto il: giovedì 7 luglio 2011, 21:55
Località: Padova
Feedback: 0
Auto posseduta: 9n3 1.4 16v 80cv
moto: 50 special
nome: Timmy
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: accensione faticosa dopo una giornata al sole

da pariduzz86 » giovedì 21 luglio 2011, 11:36

dicevo che forse te la passavano in garanzia perchè alcuni pezzi vw dove è stato riscontrato che erano tutti difettosi di fabbrica sono stati sostituiti gratuitamente dalla vw (manodopera esclusa)... come ad esempio alcune testate e iniettori dei 2.0 tdi delle prime golf v...
cioè se per quel pezzo è stato fatto un richiamo ufficiale o cmq una circolare alla officine autorizzate (come ti dice il tuo amico) magari la trovi (su internet ci dovrebbe essere un sito dove inserendo il modello e il telaio ti dice tutti i richiami per la tua auto) e con quella in mano vedi cosa ti dicono... se erano tenuti a verificarla perché difettosa qualcosa faranno... se invece era un difetto "a random" allora niente
Work in progress :mura
Avatar utente
POLISTA BOSS
POLISTA BOSS
 
Messaggi: 10691
Iscritto il: mercoledì 30 aprile 2008, 21:12
Località: Pescara (Provincia)
Feedback: 50
Auto posseduta: Polo 9n 1.4 TDI
nome: Paride

Re: accensione faticosa dopo una giornata al sole

da Volo » venerdì 9 settembre 2011, 11:58

leggo solo ora questa interessante discussione. Il problema citato capita a volte anche a me. questa estate quando andavo da un mio amico e lasciavo l'auto al sole (anche solo per un paio d'ore ma a motore già bello caldo) a volte mi capitava che ai primi giri di chiave non partisse...io per farla partire giravo la chiave tenendo leggermente premuto l'acceleratore per dare un pò di gas. sinceramente non mi ha mai preoccupato troppo il problema 1) perchè capita davvero raramente, 2) perchè in fin dei conti la macchina parte subito se dai un pochino di gas...

in ogni caso buono a sapersi!
- POLO 9n3 1.4 FSI SPORTLINE 86CV, pacchetti cromature, pacchetto pelle, cerchi lega leggera Misano, sensori park pilot, sedili sportivi, telaio sportivo, luci targa a led (3) SMD, posizioni a led (5) SMD, luce bagagliaio a led (5) SMD -
Avatar utente
POLISTA ESPERTO
POLISTA ESPERTO
 
Messaggi: 566
Iscritto il: venerdì 12 marzo 2010, 13:34
Feedback: 0
Auto posseduta: 9n3 1.4 FSI SPORT
nome: Andrea

Re: accensione faticosa dopo una giornata al sole

da timmy9N3 » venerdì 9 settembre 2011, 12:01

in questi giorni ad esempio la mia non lo fa perchè evidentemente non è sufficientemente caldo.. Appena posso sostituisco quella cavolo di valvola :013
timmy9N3
vendo replica BBS LM da 17 viewtopic.php?f=4&t=25677&p=654855#p654855
Avatar utente
POLISTA SUPER ESPERTO
POLISTA SUPER ESPERTO
 
Messaggi: 789
Iscritto il: giovedì 7 luglio 2011, 21:55
Località: Padova
Feedback: 0
Auto posseduta: 9n3 1.4 16v 80cv
moto: 50 special
nome: Timmy
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: accensione faticosa dopo una giornata al sole

da pippoli85 » giovedì 22 settembre 2011, 9:03

CIao anche io ho avuto lo stesso problema, portata alle vw , e mi dicono chè è un problema su una valvola sull'alimentazione a benzina che non tiene, e scaldandosi il motore il gas rimasto praticamente svuotava il tubo della benzina nel suo serbatoio. Cambiato il pezzo aggiornato il software della centralina... niente continauava a farlo, riportata in vw mi hanno detto che era una valvola a monte di quella cambiata, provata per 3-4 giorni, arrivato ad una giornata particolarmente calda, niente da fare, stesso problema !!! comunque ora che è venuto un pò di fresco questo problema non si presenta più. La mia facendo vari tentativi, quando la spengo a benzina non me lo da questoproblema, voi avete provato???
ah la mia è bifuel del luglio 2008
POLISTA
POLISTA
 
Messaggi: 7
Iscritto il: domenica 18 settembre 2011, 22:46
Feedback: 0
Auto posseduta: 9n3
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: accensione faticosa dopo una giornata al sole

da Volo » giovedì 22 settembre 2011, 9:18

ti consiglio di lasciar perdere se manco in vw ti hanno risolto il problema...alla fine basta un colpetto di gas e l'auto si accende perfettamente quindi non ne vale la pena buttar via soldi e disperarsi per un così piccolo problema...
- POLO 9n3 1.4 FSI SPORTLINE 86CV, pacchetti cromature, pacchetto pelle, cerchi lega leggera Misano, sensori park pilot, sedili sportivi, telaio sportivo, luci targa a led (3) SMD, posizioni a led (5) SMD, luce bagagliaio a led (5) SMD -
Avatar utente
POLISTA ESPERTO
POLISTA ESPERTO
 
Messaggi: 566
Iscritto il: venerdì 12 marzo 2010, 13:34
Feedback: 0
Auto posseduta: 9n3 1.4 FSI SPORT
nome: Andrea

Re: accensione faticosa dopo una giornata al sole

da Volo » giovedì 22 settembre 2011, 9:36

pensa che la mia a volte fatica ad accendersi anche a freddo...giro la chiave, tenta di partire, poi va giù di giri e si spegne...continua a far così finche non giro la chiave dando anche un pò di gas in quel caso parte subito (questa cosa succede molto raramente). non è un problema di batteria perchè l'ho cambiata da 3 mesi. parlando un giorno in vw mi è stato detto che a volte è un semplice problema di sensori che magari rilevano dei valori "sballati" e fermano l'accensione. lo stesso meccanico mi ha detto che succede anche ad altri e di star tranquillo
- POLO 9n3 1.4 FSI SPORTLINE 86CV, pacchetti cromature, pacchetto pelle, cerchi lega leggera Misano, sensori park pilot, sedili sportivi, telaio sportivo, luci targa a led (3) SMD, posizioni a led (5) SMD, luce bagagliaio a led (5) SMD -
Avatar utente
POLISTA ESPERTO
POLISTA ESPERTO
 
Messaggi: 566
Iscritto il: venerdì 12 marzo 2010, 13:34
Feedback: 0
Auto posseduta: 9n3 1.4 FSI SPORT
nome: Andrea

Prossimo

Visitano il forum: Nessuno e 2 ospiti