Polo 1.9 tdi non si avvia.. Elettrauto inutile/incompetente
  • cimeta
    POLISTA
    POLISTA
    Messaggi: 4
    Iscritto il: mercoledì 30 settembre 2009, 11:38
    Feedback: 0
    Auto posseduta: Polo 1.9 tdi
    nome: tommy
    Contatta:

    Polo 1.9 tdi non si avvia.. Elettrauto inutile/incompetente

    da cimeta » sabato 9 dicembre 2017, 14:38

    Ciao a tutti!
    dopo 10 anni senza un problema la mia polo 9n del 2007 1.9 tdi 101cv 200000km ha cominciato a darmi problemi..
    un mese fa l auto non si accende: il quadro si accende spie accese fari accesi ma quando giro la chiave x avviarla il motorino non gira e l auto non parte..
    Accesa a spinta -.- la porto dall elettrauto mi cambia la batteria dicendo che è quella 190 euro..
    Dopo una settimanaltro il problema si ripropone accesa a spinta e riparte ( tralalatro la macchina una volta andata in moto si è avviata senza problemi x qualche giorno) porto ancora la macchina dal meccanico... sostituito motorino di avviamento..
    Dopo 2 settimane ecco ancora stesso problema sono disperato ho speso 500 euri tra motorino e batteria
    Aiutatemiiiii
  • PaoloD
    POLISTA D.O.C.
    POLISTA D.O.C.
    Messaggi: 282
    Iscritto il: mercoledì 6 marzo 2013, 18:05
    Feedback: 0
    Auto posseduta: 1.6 TDI 90cv
    nome: Paolo
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Contatta:

    Re: Polo 1.9 tdi non si avvia.. Elettrauto inutile/incompete

    da PaoloD » domenica 10 dicembre 2017, 9:36

    Io sono ignorante ma ormai non ti rimane più molto da sostituire sulla linea dell'avviamento e le cose più costose sono già state sostituite... manca il relè dell'avviamento e il blocchetto... tanto varrebbe andare dallo stesso elettrauto e farti restituire la tua batteria e il tuo motorino di avviamento e poi farti cambiare il relè... sicuramente il problema è una dispersione verso massa ma può essere blocchetto cavi o relè...
    Una cosa è certa... anche il più scarso degli elettrauto riesce a stabilire a priori se una batteria è da cambiare o meno...

    Inviato dal mio SM-G361F utilizzando Tapatalk
  • cimeta
    POLISTA
    POLISTA
    Messaggi: 4
    Iscritto il: mercoledì 30 settembre 2009, 11:38
    Feedback: 0
    Auto posseduta: Polo 1.9 tdi
    nome: tommy
    Contatta:

    Re: Polo 1.9 tdi non si avvia.. Elettrauto inutile/incompete

    da cimeta » domenica 10 dicembre 2017, 10:05

    Eh gliel ho detto sosriene che la batteria era comunque da sostituire perche aveva 2 elementi andati...
    Un altra cosa strana : a volte capita che l auto quando giro il volante a accemdo il tergicriatallo abbia degli sbalzi di tensione tipo cali intermittenti le luci del quadro e i fari svampolano, un paio di volte mi si è accesa anche la spia abs con relAtivo cicalino.. Puo essere l alternatore?
  • Avatar utente
    McFly
    MODERATORE
    MODERATORE
    Messaggi: 7716
    Iscritto il: sabato 5 dicembre 2009, 17:38
    Feedback: 0
    Auto posseduta: Polo 9n 1.4 TDI
    moto: Vespa Sprint '68
    Versione di Polo posseduta: 9n (2001 - 2005)
    Contatta:

    Re: Polo 1.9 tdi non si avvia.. Elettrauto inutile/incompete

    da McFly » lunedì 11 dicembre 2017, 20:53

    Spostato nei problemi 9n3.
    Si, potrebbe essere l'alternatore. Il mio consiglio è quello di cambiare elettrauto, 190€ per una batteria è un furto
  • cimeta
    POLISTA
    POLISTA
    Messaggi: 4
    Iscritto il: mercoledì 30 settembre 2009, 11:38
    Feedback: 0
    Auto posseduta: Polo 1.9 tdi
    nome: tommy
    Contatta:

    Re: Polo 1.9 tdi non si avvia.. Elettrauto inutile/incompete

    da cimeta » lunedì 11 dicembre 2017, 20:58

    Ma l alternatore puo essere la causa del mancato avvio? Se la macchina non parte perche l alternatore non carica come puo essere che se riprovo dopo un ora parte?
    L ho riportata dal maccanico vi aggiorno grazie mille dell aiuto e che la macchina va benissimo non vorrei sostituire un pezzo alla volta senza motivo e senza tralaltro trovare il guasto :-(

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti