Spia accesa help!!!
  • Massimo1975
    POLISTA
    POLISTA
    Messaggi: 6
    Iscritto il: giovedì 21 marzo 2019, 11:26
    Feedback: 0
    Auto posseduta: Polo
    nome: massimo peveri
    Versione di Polo posseduta: 9n (2001 - 2005)
    Contatta:

    Spia accesa help!!!

    da Massimo1975 » mercoledì 3 luglio 2019, 17:27

    Aiuuuutooooo qualcuno mi sa solare info su questa spia grazie mi si è accesa stasera ed è qualche giorno che il display mi dice INSP. Grazie a tutti Immagine

    Inviato dal mio ANE-LX1 utilizzando Tapatalk
  • Avatar utente
    Bigno82K
    MODERATORE
    MODERATORE
    Messaggi: 18430
    Iscritto il: giovedì 23 febbraio 2012, 15:35
    Feedback: 0
    Auto posseduta: Polo 1.6 TDI
    nome: Niko
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Località: Montichiari (Bs)
    Contatta:

    Re: Spia accesa help!!!

    da Bigno82K » giovedì 4 luglio 2019, 14:08

    è un errore generico, urge un salto dal meccanico
    Immagine
    ______________________________________________________________________________________________________________
    ====> REGOLAMENTO<====
    http://www.polovw.it/foro/viewtopic.php?f=1&t=8690
    ====>CARICARE IMMAGINI<====
    http://www.polovw.it/foro/viewtopic.php?f=1&t=20127
    ====>La mia Very Important Polo<====
    http://www.polovw.it/foro/viewtopic.php?f=59&t=18925
  • Avatar utente
    matteo89
    SOSTENITORE
    SOSTENITORE
    Messaggi: 576
    Iscritto il: giovedì 5 giugno 2014, 11:26
    Feedback: 0
    Auto posseduta: vw polo 9n3 1.4 TDI
    moto: x9 evo abs 500cc
    nome: Matteo
    Versione di Polo posseduta: 9n3 (2005 - 2009)
    Località: Puglia Lecce ;)
    Contatta:

    Re: Spia accesa help!!!

    da matteo89 » giovedì 4 luglio 2019, 19:49

    Wow una polo 9n cn cambio automatico :) una rarità

    Inviato dal mio SM-G975F utilizzando Tapatalk
  • Avatar utente
    john
    POLISTA ESPERTO
    POLISTA ESPERTO
    Messaggi: 372
    Iscritto il: martedì 14 agosto 2012, 15:43
    Feedback: 0
    Auto posseduta: Polo 1,2 TDI Confort
    nome: Giovanni
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Località: Ostuni
    Contatta:

    Re: Spia accesa help!!!

    da john » mercoledì 14 agosto 2019, 16:57

    Anche io, per due volte, ho "intravisto" la famosa spia motore di colore giallo fissa..( perché è senza allarme sonoro?)
    La sua apparizione sul Display è durata per circa 20 minuti di marcia e dopo spegnimento dell'auto, alla successiva ripartenza era assente…
    I due eventi si sono verificati a distanza di una settimana uno dall'altro, ora è quasi un mese che non ricompare….
    Da un controllo con VAG riscontravo errore n 15536 che dovrebbe essere riferito all' EGR.
    Cosa era successo, e perché non si sta ripresentando ??? :017 :017 :017
    Grazie
    AUTO POLO 1.2 TDI DPF COMFORTLINE 75 CV
    Colore: U5U5 GRIGIO scuro METALLIZZATO.
    Interni: HX TITANIO/NERO "FONZIE"
    COMFORT PACK : (Climatronic+Parck Pilot+ Cruise contro+ Indicatore pressione pneumatici e Computer di bordo)
    TECH & SOUND PACK : (Radio RCD310, CD/Mp3 Aux-In e 4 altoparlanti anteriori e 2 altoparlanti posteriori, Volante multifunzioni e Media-In + Volante , pomello cambio e freno a mano in pelle)
    Disattivazione AIRBAG lato passeggero
    Fari fendinebbia e luci di svolta...
    "Lakeside" - 4 cerchi 15" in lega leggera 6
    Ruota di scorta 15" in acciaio
    Bracciolo anteriore
    5 porte, incl. alzacristalli elettrici
    Vasca bagaglio lavabile.
    Immobilizer+ Block Shaft.
    Modifiche:
    - Luce confort vano piedi.
    - Apertura Garage da pulsante cruscotto.

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti