Tasto sbrina lunotto lampeggiante HELP!

Postate qui tutto ciò che riguarda l'elettronica dell'auto

Tasto sbrina lunotto lampeggiante HELP!

da polly16v » mercoledì 3 ottobre 2018, 22:43

Come da titolo ho il tasto dello sbrinamento lunotto che dopo circa 1 min dalla sua accensione inizia a lampeggiare :017
si avete letto bene LAMPEGGIA!!!!
Ho fatto uno scan con vcds e non mi da nessun problema relativo allo sbrinamento.
ho controllato tutti i fusibili e erano tutti a posto (tranne quello per gli specchi riscaldati che ho sostituito)
ho controllato anche i fusibili nel vano motore, ed anche li tutto ok!!! :021
La batteria è nuova quindi escludo problemi di tensione

Avete qualche idea su cosa possa essere?
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 66
Iscritto il: giovedì 9 agosto 2018, 12:08
Località: Ariano Irpino
Feedback: 0
Auto posseduta: polo 1.4 16v
moto: Aprilia SXV 550
nome: giancarlo
Versione di Polo posseduta: 9n (2001 - 2005)

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: Tasto sbrina lunotto lampeggiante HELP!

da SergioAW1 » giovedì 4 ottobre 2018, 5:34

Il led che illumina illumina il comanda?
Ciao e buona Polo
POLISTA D.O.C.
POLISTA D.O.C.
 
Messaggi: 106
Iscritto il: giovedì 8 febbraio 2018, 10:37
Feedback: 0
Auto posseduta: Polo AW1
nome: Sergio
Versione di Polo posseduta: Aw1 (2017 ->)

Re: Tasto sbrina lunotto lampeggiante HELP!

da polly16v » giovedì 4 ottobre 2018, 7:53

il led che si accende quando attivo il pulsante
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 66
Iscritto il: giovedì 9 agosto 2018, 12:08
Località: Ariano Irpino
Feedback: 0
Auto posseduta: polo 1.4 16v
moto: Aprilia SXV 550
nome: giancarlo
Versione di Polo posseduta: 9n (2001 - 2005)

Re: Tasto sbrina lunotto lampeggiante HELP!

da SergioAW1 » giovedì 4 ottobre 2018, 13:32

Esatto
Ciao e buona Polo
POLISTA D.O.C.
POLISTA D.O.C.
 
Messaggi: 106
Iscritto il: giovedì 8 febbraio 2018, 10:37
Feedback: 0
Auto posseduta: Polo AW1
nome: Sergio
Versione di Polo posseduta: Aw1 (2017 ->)

Re: Tasto sbrina lunotto lampeggiante HELP!

da polly16v » giovedì 4 ottobre 2018, 15:23

:017
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 66
Iscritto il: giovedì 9 agosto 2018, 12:08
Località: Ariano Irpino
Feedback: 0
Auto posseduta: polo 1.4 16v
moto: Aprilia SXV 550
nome: giancarlo
Versione di Polo posseduta: 9n (2001 - 2005)

Re: Tasto sbrina lunotto lampeggiante HELP!

da matteo89 » giovedì 4 ottobre 2018, 19:04

Controlla i fusibili sopra la. Batteria.. Sn quelli fidati

Inviato dal mio SM-G935F utilizzando Tapatalk
Avatar utente
SOSTENITORE
SOSTENITORE
 
Messaggi: 546
Iscritto il: giovedì 5 giugno 2014, 11:26
Località: Puglia Lecce ;)
Feedback: 0
Auto posseduta: vw polo 9n3 1.4 TDI
moto: x9 evo abs 500cc
nome: Matteo
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Tasto sbrina lunotto lampeggiante HELP!

da polly16v » giovedì 4 ottobre 2018, 23:28

sono tutti ok, ho gia controllato :022
e nemmeno scansionando col vag mi da errori
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 66
Iscritto il: giovedì 9 agosto 2018, 12:08
Località: Ariano Irpino
Feedback: 0
Auto posseduta: polo 1.4 16v
moto: Aprilia SXV 550
nome: giancarlo
Versione di Polo posseduta: 9n (2001 - 2005)

Re: Tasto sbrina lunotto lampeggiante HELP!

da gianniNOS » venerdì 5 ottobre 2018, 14:51

prova a sostituire il relè
POLISTA ESPERTO
POLISTA ESPERTO
 
Messaggi: 343
Iscritto il: lunedì 9 febbraio 2015, 8:56
Feedback: 0
Auto posseduta: Polo
nome: Giovanni
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Tasto sbrina lunotto lampeggiante HELP!

da polly16v » venerdì 5 ottobre 2018, 23:57

non mi dovrebbe registrare l'errore se fosse il relè?
in ogni caso sai dove si trova? magari controllo anche quello
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 66
Iscritto il: giovedì 9 agosto 2018, 12:08
Località: Ariano Irpino
Feedback: 0
Auto posseduta: polo 1.4 16v
moto: Aprilia SXV 550
nome: giancarlo
Versione di Polo posseduta: 9n (2001 - 2005)

Re: Tasto sbrina lunotto lampeggiante HELP!

da gianniNOS » lunedì 8 ottobre 2018, 14:45

non lo so, vedi il libretto uso e manutenzione
POLISTA ESPERTO
POLISTA ESPERTO
 
Messaggi: 343
Iscritto il: lunedì 9 febbraio 2015, 8:56
Feedback: 0
Auto posseduta: Polo
nome: Giovanni
Versione di Polo posseduta: 9n3 (2005 - 2009)


Visitano il forum: Nessuno e 2 ospiti