Funzioni Attivabili Vag Polo 6r "La discussione generale"
  • Dax087
    POLISTA
    POLISTA
    Messaggi: 32
    Iscritto il: martedì 4 aprile 2017, 8:39
    Feedback: 0
    Auto posseduta: Grande Punto 1.2
    Contatta:

    Re: Funzioni Attivabili Vag Polo 6r "La discussione generale

    da Dax087 » martedì 9 luglio 2019, 9:52

    Ciao ragazzi qualcuno conoscere la procedura per eliminare l’errore della spia lampadina in quanto la mia macchina è provvista di Luci a Led a anteriori e posteriori aftermarket perfette ..
    ma mi rimane l’errore della spia lampadina, sapevo che qualcuno era riuscito a nascondere il problema da vag.



    Inviato dal mio iPhone utilizzando Tapatalk
  • maso87
    POLISTA ESPERTO
    POLISTA ESPERTO
    Messaggi: 387
    Iscritto il: lunedì 13 settembre 2010, 17:15
    Feedback: 0
    Auto posseduta: Polo 6r highline
    nome: Dario
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Contatta:

    Re: Funzioni Attivabili Vag Polo 6r "La discussione generale

    da maso87 » lunedì 11 novembre 2019, 6:51

    Buongiorno a tutti...ho da poco preso obdeleven e mi sono fatto le classiche modifiche che fanno tutti qui sul forum...mi sono letto tutto l'altro topic e ora stavo leggendo questo ma 2500 risposte sono tropoe da leggere...
    Volevo sapere se disattiavando il cicalino delle cinture gli airbag funzionano lo stesso?
    Chiedo questo perché ricordo chiaramente che se si disattiva il cicalino togliendo lo spinotto sotto il sedile gli airbag non funzionano..questa cosa mi era stata confermata qui sul forum e anche da un meccanico...quindi mi viene il dubbio che anche disattiavando via software c'è il rischio che non funzionino.
  • nikitony
    SOSTENITORE
    SOSTENITORE
    Messaggi: 17
    Iscritto il: mercoledì 6 novembre 2019, 14:16
    Feedback: 0
    Auto posseduta: Polo 6R 2010 1.6 TDI
    nome: Nicola Tragni
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Località: Altamura (BA)
    Contatta:

    Re: Funzioni Attivabili Vag Polo 6r "La discussione generale

    da nikitony » giovedì 28 novembre 2019, 15:17

    Via software disattivi solo il cicalino. Togliendo lo spinotto, scolleghi i sensori che ti disabilitano tutto quello che controllano e quindi entrambi.
    Dax087 ha scritto:Ciao ragazzi qualcuno conoscere la procedura per eliminare l’errore della spia lampadina in quanto la mia macchina è provvista di Luci a Led a anteriori e posteriori aftermarket perfette ..
    ma mi rimane l’errore della spia lampadina, sapevo che qualcuno era riuscito a nascondere il problema da vag.
    Via VAG non credo che si possa bypassare l'errore. Dovresti prendere delle luci a led per il sistema canbus oppure aggiungere delle resistenze alle luci stesse (di solito si trovano kit di luci a led compresi già di resistenze). Se per caso hai sostituito anche gli anabbaglianti/abbaglianti a LED occhi a quando ti fermano che, nel caso se ne accorgessero, ti multerebbero.
  • maso87
    POLISTA ESPERTO
    POLISTA ESPERTO
    Messaggi: 387
    Iscritto il: lunedì 13 settembre 2010, 17:15
    Feedback: 0
    Auto posseduta: Polo 6r highline
    nome: Dario
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Contatta:

    Re: Funzioni Attivabili Vag Polo 6r "La discussione generale

    da maso87 » giovedì 28 novembre 2019, 15:36

    Grazie allora procedo a disattivare


    Inviato dal mio iPhone utilizzando Tapatalk
  • TheNiko88
    POLISTA
    POLISTA
    Messaggi: 3
    Iscritto il: domenica 16 febbraio 2020, 17:25
    Feedback: 0
    Auto posseduta: Polo 6r 1.6 Tdi R-Li
    nome: Nicola
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Contatta:

    Re: Funzioni Attivabili Vag Polo 6r "La discussione generale

    da TheNiko88 » domenica 16 febbraio 2020, 18:03

    Ciao a tutti!!! Qualcuno sa dirmi se anche a voi con vag 18.2 inserendo il codice durezza volante non succede nulla?? io inserisco il codice..premo do it...e da li nulla...esco...rientro...e il codice non e cambiato...ho lo sterzo leggerissimo e non ci son madonne di indurirlo [emoji24][emoji24][emoji24][emoji24]

    Inviato dal mio WAS-LX1A utilizzando Tapatalk

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite