1.2 TSI 105cv: gioie e dolori

Re: 1.2 TSI 105cv: gioie e dolori

da mikko » lunedì 14 maggio 2018, 15:10

Jay-Jay ha scritto:Ciao, mi dispiace per tutto quello che ti è accaduto.
Dai sintomi che lamenti non sono affatto convinto che tu debba sostituire la centralina motore.

Le spie che ti si sono accese, indicano che hai:
- corpo farfallato sporco (da pulire);
- sensore pressione aria in aspirazione sporco (da pulire);
- sensore massa aria in aspirazione sporco (da pulire).



Ciao Jay-Jay. Queste operazioni di pulizia sono fattibili anche a casa?
Grazie
Avatar utente
POLISTA
POLISTA
 
Messaggi: 41
Iscritto il: lunedì 7 febbraio 2011, 10:25
Feedback: 0
Auto posseduta: polo 9n
Versione di Polo posseduta: 9n (2001 - 2005)

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: 1.2 TSI 105cv: gioie e dolori

da Jay-Jay » lunedì 14 maggio 2018, 22:53

Si, se hai un set di chiavi Torx (almeno fino a T30), puoi fare tutto da solo.

Inviato dal mio MHA-L09 utilizzando Tapatalk
Polo 6R 1.2 TSI (ex)105cv HighLine 5p Argento Metallizzato M.Y.2010

Motore:
ECU Stage 1 - Aspirazione 6R GTI - Filtro Sprintfilter - Kit B - Centrale diretto - Silenziatore 6R GTI
Meccanica:
Bilstein B12 - Freni ant. 310mm Brembo Max - Freni post. 272mm - Silentblock StrongFlex - Tubi in treccia - Barra stabilizz. 20mm
Interni:
Volante Scirocco - Tacho GTI MFA+ - RCD310 - Media-In (USB + AUX) - Pomello cambio MY2014 - Luci abitacolo a Led - Luci vano piedi posteriore - Doppia luce bagagliaio - Luce cassetto portaoggetti - Pedaliera sportiva MY2014
Esterni:
Cerchi 17" Skoda 'Gigaro' - Michelin PS3 215/40 - Luci targa a Led - Pistone Alzacofano - Fendinebbia a Led - Fari Bi-Xenon - Paraurti post. Polo 6C GTI - Calotte specchietti Nero Metallizzato - Pinze rosse - Antenna a pinna
VCDS:
Staging - Chiusura autom. porte a 15 km/h - Apertura autom. porte alla rimozione della chiave - Tergicristalli che rallentano a vettura ferma - Luci fisse disattivate - XDS
Avatar utente
POLISTA SAGGIO
POLISTA SAGGIO
 
Messaggi: 2267
Iscritto il: mercoledì 11 settembre 2013, 22:25
Feedback: 0
Auto posseduta: Polo 6R 1.2TSI 105cv
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: 1.2 TSI 105cv: gioie e dolori

da mikko » mercoledì 16 maggio 2018, 16:00

Chiavi torx nessun problema
sai darmi indicazione sul loro posizionamento? qualche guida/ video?

Grazie mille :tunz
Avatar utente
POLISTA
POLISTA
 
Messaggi: 41
Iscritto il: lunedì 7 febbraio 2011, 10:25
Feedback: 0
Auto posseduta: polo 9n
Versione di Polo posseduta: 9n (2001 - 2005)

Re: 1.2 TSI 105cv: gioie e dolori

da Jay-Jay » mercoledì 16 maggio 2018, 16:12

Un video non l'ho mai registrato. Magari la prossima volta che anche io devo pulire il tutto sul mio motore, mi registro.
Però tempo fa ho caricato varie foto in questo topic. Se cerchi nei precedenti post, dovresti trovare tutto.

Inviato dal mio MHA-L09 utilizzando Tapatalk
Polo 6R 1.2 TSI (ex)105cv HighLine 5p Argento Metallizzato M.Y.2010

Motore:
ECU Stage 1 - Aspirazione 6R GTI - Filtro Sprintfilter - Kit B - Centrale diretto - Silenziatore 6R GTI
Meccanica:
Bilstein B12 - Freni ant. 310mm Brembo Max - Freni post. 272mm - Silentblock StrongFlex - Tubi in treccia - Barra stabilizz. 20mm
Interni:
Volante Scirocco - Tacho GTI MFA+ - RCD310 - Media-In (USB + AUX) - Pomello cambio MY2014 - Luci abitacolo a Led - Luci vano piedi posteriore - Doppia luce bagagliaio - Luce cassetto portaoggetti - Pedaliera sportiva MY2014
Esterni:
Cerchi 17" Skoda 'Gigaro' - Michelin PS3 215/40 - Luci targa a Led - Pistone Alzacofano - Fendinebbia a Led - Fari Bi-Xenon - Paraurti post. Polo 6C GTI - Calotte specchietti Nero Metallizzato - Pinze rosse - Antenna a pinna
VCDS:
Staging - Chiusura autom. porte a 15 km/h - Apertura autom. porte alla rimozione della chiave - Tergicristalli che rallentano a vettura ferma - Luci fisse disattivate - XDS
Avatar utente
POLISTA SAGGIO
POLISTA SAGGIO
 
Messaggi: 2267
Iscritto il: mercoledì 11 settembre 2013, 22:25
Feedback: 0
Auto posseduta: Polo 6R 1.2TSI 105cv
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: 1.2 TSI 105cv: gioie e dolori

da Danielinopolo » giovedì 17 maggio 2018, 20:24

Lasciate stare Jay Jay ho letto tutto su questo forum tutto! E l'unico davvero in grado di dare spiegazioni corrette e propio lui. L'unico che si é sempre informato su qualsiasi cosa di questo motore. Imparate a portare rispetto a persone che offrono il loro aiuto senza chieder nulla in cambio. E che si mettono sempre a disposizione.
Dio benedica le persone come lui!

Inviato dal mio WAS-LX1A utilizzando Tapatalk
POLISTA
POLISTA
 
Messaggi: 44
Iscritto il: sabato 3 marzo 2018, 14:11
Feedback: 0
Auto posseduta: Cross 1.2 tsi 105cv
nome: Daniele rossi
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: 1.2 TSI 105cv: gioie e dolori

da codenameSkyfall » lunedì 21 maggio 2018, 8:28

mikko ha scritto:Chiavi torx nessun problema
sai darmi indicazione sul loro posizionamento? qualche guida/ video?

Grazie mille :tunz

Ci sono delle foto nelle pagine precedenti, comunque il corpo farfallato è facile da trovare: avendo di fronte a sè il cofano aperto, è in alto a destra, sotto al tubo che va dalla zona della turbina verso l'abitacolo, a destra della bobina e a sinistra dell'airbox del filtro dell'aria.
Per accedervi, devi prima togliere il sensore dell'aria sul tubo e svitare le due viti della staffa di mantenimento del tubo con l'adesivo del motore (puoi usare il cacciavite in dotazione alla macchina nel kit della ruota di scorta), poi sfilare il tubo, così ti troverai davanti al corpo farfallato rimuovibile verso l'alto dopo avergli tolto le 4 viti che lo mantengono fermo.
VW Polo 6R Rosso Flash 1.2 TSI Highline - cerchi Riverside 15"
Modifiche effettuate: Nuova cover cavi/bobina - Trattamento Sintoflon - Installazione Kit Distribuzione tipo B - Chiusura automatica porte sopra i 15 km/h - Funzione comfort alzacristalli
Avatar utente
SOSTENITORE
SOSTENITORE
 
Messaggi: 212
Iscritto il: lunedì 9 maggio 2016, 16:44
Località: Monza
Feedback: 0
Auto posseduta: Polo 1.2 TSI 105cv
nome: Matteo
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: 1.2 TSI 105cv: gioie e dolori

da Danielinopolo » lunedì 4 giugno 2018, 14:16

Ciao Polisti qualcuno di voi ha pulito il corpo farfallato?
Chi l'ha fatto puo dare informazioni ha quanti km l'ha pulito,
in che stato stava?,
se dopo la pulizia ha avuto miglioramenti?, se é un operazione rischiosa?
Quanto tempo ci vuole circa?
Grazie in anticipo

Inviato dal mio WAS-LX1A utilizzando Tapatalk
POLISTA
POLISTA
 
Messaggi: 44
Iscritto il: sabato 3 marzo 2018, 14:11
Feedback: 0
Auto posseduta: Cross 1.2 tsi 105cv
nome: Daniele rossi
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: 1.2 TSI 105cv: gioie e dolori

da mdxspecial90 » domenica 14 ottobre 2018, 15:54

Buona domenica amici polisti, dopo tante gioie, la mia tsi ha un dolore: 7 anni di vita, sempre trattata come un gioiellino ma nell'ultimo mese mi sta facendo impazzire la spia motore arancione collegata all'errore p0171.

errore del ca..o perchè "generico": carburazione incorretta, miscela magra ecc...
già che è spuntata poco prima del periodico tagliando, faccio che fare tutto insieme: olio, candele, e già che ci sono anche cavi candela e bobina. insomma, tutto a nuovo e l'auto viaggia che è una meraviglia.

dopo 700km, riecco la spia insieme ad un nuovo famigerato errore:
misfire, mancata accensione di due cilindri + turbina che attacca male, sopra i 3000 giri.
la porto da un meccanico di fiducia, e decido di cambiare gli iniettori, dato che due sembravano parecchio rovinati ( benzina sporca o chissà cosa? ). Già che ci sono li cambio tutti e 4, visto il prezzo ottimo a che mi è stato proposto, con iniettori originali da mamma vw. Per quanto riguarda la turbina, la colpa era di un tubicino di gomma rovinato che perdeva aria e pressione.

altri 100km e.... riecco la spia, con sempre errore p0171. ma sto giro l'auto viaggia comunque bene, nessun sintomo!

ricapitolando.... tagliando appena fatto, candele iridium nuove, iniettori nuovi... le sonde mi fa strano che diano un problema così "casuale e senza 'poi sintomi".... inizio ad esser disperato, qualcuno ha idee? :022 :022
La mia poletta tsi con i vari up:
-cerchi, impianto audio, radio, cambio, retrocamera, fari ecc -

viewtopic.php?f=59&t=26262&start=168
Avatar utente
SOSTENITORE
SOSTENITORE
 
Messaggi: 703
Iscritto il: domenica 20 luglio 2014, 17:23
Feedback: 0
Auto posseduta: 1.2 tsi
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: 1.2 TSI 105cv: gioie e dolori

da Danielinopolo » domenica 14 ottobre 2018, 15:57

Puoi descrivere più info.. Quanti km ha la tua polo e di che anno é? Il problema come ti si é presentato? Che olio usi? Notavi sintomi strani prima del fatto?

Inviato dal mio WAS-LX1A utilizzando Tapatalk
POLISTA
POLISTA
 
Messaggi: 44
Iscritto il: sabato 3 marzo 2018, 14:11
Feedback: 0
Auto posseduta: Cross 1.2 tsi 105cv
nome: Daniele rossi
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: 1.2 TSI 105cv: gioie e dolori

da mdxspecial90 » domenica 14 ottobre 2018, 17:09

polo del 2011, 110.000 km, olio castrol edge titanium 5w30 longf life, ma lo anticipo sempre di abbastanza.. purtroppo, nessun altro sintomo prima del fatto, ho anche pulito bene l'aspirazione aria e il corpo farfallato, e le sonde, è un bel mistero ( per me, almeno )
La mia poletta tsi con i vari up:
-cerchi, impianto audio, radio, cambio, retrocamera, fari ecc -

viewtopic.php?f=59&t=26262&start=168
Avatar utente
SOSTENITORE
SOSTENITORE
 
Messaggi: 703
Iscritto il: domenica 20 luglio 2014, 17:23
Feedback: 0
Auto posseduta: 1.2 tsi
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: 1.2 TSI 105cv: gioie e dolori

da Danielinopolo » domenica 14 ottobre 2018, 17:12

Queste pulizie corpo farfallato e aspirazione le hai eseguite prima o dopo il problema? In questi 110mila km hai fatto qualche lavoro grosso? (catena, inniettori)

Inviato dal mio WAS-LX1A utilizzando Tapatalk
POLISTA
POLISTA
 
Messaggi: 44
Iscritto il: sabato 3 marzo 2018, 14:11
Feedback: 0
Auto posseduta: Cross 1.2 tsi 105cv
nome: Daniele rossi
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: 1.2 TSI 105cv: gioie e dolori

da Danielinopolo » domenica 14 ottobre 2018, 17:29

Comunque se non ti l'auto ora non ti da problemi io proverei a riazzerare l'errore e vedere se si ripresenta. Se si ripresenta prova a controllare e pulire il debimetro e controllare anche sonda lambda.

Inviato dal mio WAS-LX1A utilizzando Tapatalk
POLISTA
POLISTA
 
Messaggi: 44
Iscritto il: sabato 3 marzo 2018, 14:11
Feedback: 0
Auto posseduta: Cross 1.2 tsi 105cv
nome: Daniele rossi
Versione di Polo posseduta: 6r (2009 - 2014 )

PrecedenteProssimo

Visitano il forum: Nessuno e 2 ospiti