Accensione Casuale Spia Rossa Olio
  • kalos87
    SOSTENITORE
    SOSTENITORE
    Messaggi: 30
    Iscritto il: sabato 8 marzo 2014, 15:48
    Feedback: 0
    Auto posseduta: polo 1.6 tdi 90 cv
    moto: hornet 600 m.y. 2005
    nome: calogero
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Contatta:

    Re: Accensione Casuale Spia Rossa Olio

    da kalos87 » martedì 17 novembre 2015, 22:16

  • kalos87
    SOSTENITORE
    SOSTENITORE
    Messaggi: 30
    Iscritto il: sabato 8 marzo 2014, 15:48
    Feedback: 0
    Auto posseduta: polo 1.6 tdi 90 cv
    moto: hornet 600 m.y. 2005
    nome: calogero
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Contatta:

    Re: Accensione Casuale Spia Rossa Olio

    da kalos87 » martedì 17 novembre 2015, 22:17

    [UrlEsterno=]content://media/external/file/16383[/UrlEsterno]
  • kalos87
    SOSTENITORE
    SOSTENITORE
    Messaggi: 30
    Iscritto il: sabato 8 marzo 2014, 15:48
    Feedback: 0
    Auto posseduta: polo 1.6 tdi 90 cv
    moto: hornet 600 m.y. 2005
    nome: calogero
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Contatta:

    Re: Accensione Casuale Spia Rossa Olio

    da kalos87 » martedì 17 novembre 2015, 22:20

    Non so come caricare l'immagine ma in pratica normalmente il coperchio Sudetto è composto da un tappo con al centro un asticina che si incastra dentro al filtro della olio in carta.. ecco nel mio il coperchio e lasticina sono ora due pezzi separati... help
  • Avatar utente
    Bigno82K
    MODERATORE
    MODERATORE
    Messaggi: 18793
    Iscritto il: giovedì 23 febbraio 2012, 15:35
    Feedback: 0
    Auto posseduta: Polo 1.6 TDI
    nome: Niko
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Località: Montichiari (Bs)
    Contatta:

    Re: Accensione Casuale Spia Rossa Olio

    da Bigno82K » mercoledì 18 novembre 2015, 7:05

    guarda la mia firma, c'è il link alla guida per caricare le immagini
  • Jazz75Polo6r
    POLISTA
    POLISTA
    Messaggi: 2
    Iscritto il: sabato 5 novembre 2022, 17:34
    Feedback: 0
    Auto posseduta: Polo 6r
    nome: Beppe
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Contatta:

    Re: Accensione Casuale Spia Rossa Olio

    da Jazz75Polo6r » sabato 5 novembre 2022, 19:34

    Jay-Jay ha scritto:
    domenica 22 dicembre 2013, 14:40
    La mia lunga e sofferta vicenda finalmente è giunta alla fine.

    Giovedi ero passato al volo in officina per sapere le ultime cose e da quello che vi avevo scritto, il guasto era addirittura peggiorato.
    Avevano montato la nuova pompa dell'olio e nonostante ciò la pressione scendeva drasticamente appena si scaldava l'olio.

    Il giorno seguente, Venerdi, ultimo giorno lavorativo per i meccanici, mi sono rimesso in viaggio verso l'officina per dare un ultimo saluto alla mia Polo prima delle feste.
    Ad un tratto ho ricevuto una telefonata dall'officina: una signorina mi sollecitava a sbrigarmi per ritirare la mia vettura entro le 17.
    Convinto che la signorina non fosse stata informata circa la mia situazione e che avesse ricevuto semplicemente il compito di telefonare a tutti i proprietari delle vetture ancora rimaste in officina, le ho risposto sbrigativamente che ero già in viaggio. :phone

    Al mio arrivo, ho trovato la mia Polo parcheggiata tra le vetture pronte da consegnare. :017

    La faccenda si stava facendo sempre più strana.

    Così mi sono subito diretto dal capo-officina, che in quel momento era in compagnia del meccanico che aveva sin dall'inizio eseguito molte diagnosi al mio motore.
    Entrambi mi guardano con un'espressione dispiaciuta, ma con un piccolo sorrisetto: "Avevamo montato la Pompa senza boccole! Oggi te l'abbiamo messe e c'hai quasi 4 bar di pressione! Una meraviglia!" :boh :123

    :woo

    Queste boccole portano il codice 03D115143A e costano 1,95€ l'una e in tutto sono 3 o 4 :012

    In buona sostanza, quando hanno ordinato la pompa, non gli è stata consegnata assieme a queste boccole di centraggio, quindi quando l'hanno montata la prima volta, c'era perdita di pressione :011

    Menomale che se ne sono accorti quasi subito :041

    Ora ho guidato la macchina già per quasi 150km e va bene!

    Mi hanno anche spiegato che il mio caso di rottura precoce della pompa a soli 40.000km è stato uno di pochissimi casi in tutta Italia (circa 3): che sfiga! E, sempre secondo loro, il guasto al tendicatena e alla catena è stato provocato proprio da un malfunzionamento della pompa dell'olio. (Quindi chiunque abbia il mio stesso motore, se ha voglia, si faccia controllare la pressione dell'olio per capire se la pompa dell'olio funziona bene, perchè altrimenti si trova con catena e tendicatena da cambiare, quando all'origine il problema forse risiede nella pompa).

    Bè, sinceramente non ci speravo più, credevo che la mia macchina fosse maledetta e condannata ad un cambio motore...ero arrivato a pensare di tutto.

    Che bello:non mi sembra vero che potrò trascorrere le feste con la mia Polo! :003
    Ancora non ci credo.

    Auguro a tutti un buon Natale! :006
    Ciao JAY,
    potresti cortesemente dirmi quale concessionaria VW ti ha seguito?
    Grazie 💯

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti