Luci cruscotto e luci rosse clima e radio non si accendono
  • fabio16hf
    POLISTA
    POLISTA
    Messaggi: 4
    Iscritto il: lunedì 3 aprile 2017, 16:44
    Feedback: 0
    Auto posseduta: polo
    nome: fabio
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Contatta:

    Luci cruscotto e luci rosse clima e radio non si accendono

    da fabio16hf » domenica 12 luglio 2020, 7:14

    Salve, sono un felice possessore di polo 6r 1.6 TDI 75 CV da 5 anni e da qualche giorno si é verificata una stranezza. Con posizione del selettore luci sia su posizioni che anabbaglianti non si accendono più le luci bianche dei fondini del cruscotto anche se la parte del display é illuminata e le lancette rosse anche, non si illuminano più tutti i tasti abitacolo, clima, radio e alzavetri più quelli sulla console come sbrinamento e ecc. Ho controllato tutti i fusibili e sono sani, ho constatato che il sensore crepuscolare funziona bene perché di mattina i fondini del quadro strumenti si illuminano si bianco e la cosa strana che tutte le luci abitacolo delle plafoniere si accendono regolarmente. Qualcuno ha avuto lo stesso problema? Effettuando la diagnosi sul gateway mi dà errore 01044 centralina codificata male. Qualcuno mi può dare una esatta codifica originale per polo 6r 1.6 TDI 75cv Confortline 5 porte...così provo a variare la codifica anche se non é stato aggiunto nulla alla macchina ultimamente. Codifica attuale é 002200

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 5 ospiti