Polo 86C 1.0 CAT del 1992 (spegnimenti al minimo)
  • Marvf
    POLISTA
    POLISTA
    Messaggi: 2
    Iscritto il: venerdì 1 maggio 2015, 10:38
    Feedback: 0
    Auto posseduta: Polo 86C
    nome: Mariano
    Versione di Polo posseduta: 86xx (<1994)
    Contatta:

    Polo 86C 1.0 CAT del 1992 (spegnimenti al minimo)

    da Marvf » domenica 2 aprile 2017, 12:06

    Da un po di tempo ho il seguente problema: In fase di riscaldamento dopo il primo km in fase di decelerazione, (premo frizione e scalo marcia) a volt eil motore scende molto di giri e si spegne, all'avviamento riparte subito, alcune volte il problema si presenta anche a caldo in pratica non tiene il minimo. Staccando il connettore della centralina x qualche minuto il minimo ritorna normale e per giorni il problema non si ripresenta. Ho controlato e sostituito: 1) Candele 2) Calotta e Spazzola 3) Controllato impedenza cavi candela e Pipette (sono OK) 4) Filtro carburante 5) Sensore liquido refrigerante (Blu) 6) Spruzzato riattivante elettrico su tutti i cablaggi 7) verificato connessione tra Motorino del minimo e Centralina 8) Sostituito Flangia guarnizione tra corpo farfallato e collettore Aspirazione 9) Controllato tubetti tra corpo farfallato e scatola filtro aria e valvola Canister (sono OK) 10) Sostituito Corpo Farfallato completo di motorino minimo con uno usato ma funzionante. Qualcuno di voi ha avuto lo stesso problema? Qualcuno sa come risolverlo? Grazie!
  • Avatar utente
    McFly
    MODERATORE
    MODERATORE
    Messaggi: 7725
    Iscritto il: sabato 5 dicembre 2009, 17:38
    Feedback: 0
    Auto posseduta: Polo 9n 1.4 TDI
    moto: Vespa Sprint '68
    Versione di Polo posseduta: 9n (2001 - 2005)
    Contatta:

    Re: R: Polo 86C 1.0 CAT del 1992 (spegnimenti al minimo)

    da McFly » domenica 2 aprile 2017, 18:01

    Ho spostato nella sezione dei problemi
    Spero tu risolva, avevo anche io una 86c 1000 :-(

    da Nexus⁴
  • tribes84
    POLISTA
    POLISTA
    Messaggi: 16
    Iscritto il: martedì 24 marzo 2015, 23:18
    Feedback: 0
    Auto posseduta: G40
    nome: Manuél
    Versione di Polo posseduta: 86xx (<1994)
    Contatta:

    Re: Polo 86C 1.0 CAT del 1992 (spegnimenti al minimo)

    da tribes84 » venerdì 13 ottobre 2017, 23:03

    hai provato semplicemente a regolare/farti regolare il minimo?

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite