Seghettamento

Problemi e possibili soluzioni

Seghettamento

da Pucklord » mercoledì 27 novembre 2019, 21:03

Ciao a tutti innanzitutto.
Ho una Polo 6N2 del 10/2000 con solo 71000 km all'attivo.
Volevo un vostro parere su un problema che la affligge ovvero il seghettamento.
Con le marce basse, II, III e IV, a bassa velocità costante, si sentono come dei piccoli strappi, un seghettamento del motore.
Più di una volta, alla prima accensione a freddo, mi è partita a tre cilindri.
L'ultima volta l'ho portata così fino alla concessionaria, spenta, detto il problema, salito il meccanico, accesa e ... tutto normale ... quindi riportata a casa senza nulla da fare...
Qualche volta, adesso meno, sempre a velocità costante, capita che come dire venga meno la corrente e faccia come un balzo indietro, poi riprende come se nulla fosse...
Sabato scorso invece si è proprio spenta ed è cominciato a suonare un cicalino... spenta e riaccesa, via come se nulla fosse...
Sto impazzendo anche perchè essendo saltuari i problemi, in concessionaria non sanno che pesci prendere...
A voi capita ?
Qualche suggerimento ?
POLISTA
POLISTA
 
Messaggi: 8
Iscritto il: giovedì 21 novembre 2013, 21:04
Feedback: 0
Auto posseduta: Polo 1.4 16 V Comfor
nome: Andrea
Versione di Polo posseduta: 6n/6n2 (1994 - 2001)

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: Seghettamento

da McFly » mercoledì 27 novembre 2019, 22:20

Spostato nei problemi
Avatar utente
MODERATORE
MODERATORE
 
Messaggi: 7660
Iscritto il: sabato 5 dicembre 2009, 17:38
Feedback: 0
Auto posseduta: Polo 9n 1.4 TDI
moto: Vespa Sprint '68
Versione di Polo posseduta: 9n (2001 - 2005)


Visitano il forum: Nessuno e 0 ospiti