Perdita pompa acqua

Perdita pompa acqua

da Stefo » venerdì 14 dicembre 2018, 9:54

La mia Polo a benzina 1.0 MPI COMF 75, di giugno 2017, alla soglia dei 15.000 km,
ha deciso di giocarmi un brutto scherzetto qualche giorno fa: all'inizio ho notato
un abbassamento del livello del refrigerante sotto al minimo, fatto piccolo rabbocco
in concessionaria. Il giorno successivo, sotto l'auto una bella chiazza rosa e aperto
il cofano, si notava il bagnato nella zona della pompa. Portata in concessionaria (per
fortuna a meno di 1 km da casa), e' stata trattenuta per la sostituzione della pompa
e relative cinghie.
Suppongo a questo punto che si sia trattato di un difetto di fabbricazione della pompa
(come detto anche dai meccanici), in quanto una rottura con cosi' pochi km di utilizzo,
ha una casistica molto bassa. Meno male che sono ancora in garanzia.
POLISTA
POLISTA
 
Messaggi: 47
Iscritto il: venerdì 14 dicembre 2018, 9:31
Feedback: 0
Auto posseduta: POLO 1.0 MPI COMF 75
nome: Stefano
Versione di Polo posseduta: 6c (2014 - 2017)

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: Perdita pompa acqua

da Nando1986 » lunedì 11 febbraio 2019, 18:40

Ciao anche io ho avuto tuo stesso problema.. Poi hai risolto??
POLISTA
POLISTA
 
Messaggi: 35
Iscritto il: domenica 2 dicembre 2018, 20:50
Feedback: 0
Auto posseduta: Vw polo 1.2
nome: Nando
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: Perdita pompa acqua

da Nando1986 » lunedì 11 febbraio 2019, 18:40

Ciao anche io ho avuto tuo stesso problema.. Poi hai risolto??
POLISTA
POLISTA
 
Messaggi: 35
Iscritto il: domenica 2 dicembre 2018, 20:50
Feedback: 0
Auto posseduta: Vw polo 1.2
nome: Nando
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: Perdita pompa acqua

da hausmeister » lunedì 11 febbraio 2019, 19:37

Quanti km aveva la tua polo al momento del guasto?
Avatar utente
POLISTA D.O.C.
POLISTA D.O.C.
 
Messaggi: 177
Iscritto il: giovedì 14 gennaio 2016, 19:34
Feedback: 0
Auto posseduta: polo 6c 1.2 TSI
nome: mauro
Versione di Polo posseduta: 6c (2014 - 2017)

Re: Perdita pompa acqua

da Stefo » venerdì 15 marzo 2019, 12:00

Scusate il ritardo della risposta: ho risolto in garanzia con cambio pompa e cinghia . In conce mi hanno confermato che la pompa era difettosa infatti a soli 15000 km non può rompersi la pompa.
POLISTA
POLISTA
 
Messaggi: 47
Iscritto il: venerdì 14 dicembre 2018, 9:31
Feedback: 0
Auto posseduta: POLO 1.0 MPI COMF 75
nome: Stefano
Versione di Polo posseduta: 6c (2014 - 2017)


Visitano il forum: Nessuno e 1 ospite