Tergicristalli impazziti
  • Avatar utente
    SkyTouch
    POLISTA SUPER ESPERTO
    POLISTA SUPER ESPERTO
    Messaggi: 603
    Iscritto il: venerdì 6 giugno 2014, 18:45
    Feedback: 0
    Auto posseduta: 1.2 TSI Fresh
    Versione di Polo posseduta: 6c (2014 - 2017)
    Contatta:

    Tergicristalli impazziti

    da SkyTouch » domenica 24 settembre 2017, 9:26

    Ciao a tutti,

    da qualche giorno i tergicristalli anteriori partono da soli random anche se la leva è in posizione di disattivazione, idem per il tergilunotto se in quel momento inserisco la retromarcia.

    Premetto che ho il sensore automatico per le luci e pioggia, sarà quest'ultimo ad avere iniziato a fare le bizze?

    Qualcuno che si è già ritrovato nella mia identica situazione?

    Grazie
  • Giuli67
    POLISTA
    POLISTA
    Messaggi: 5
    Iscritto il: martedì 13 gennaio 2015, 17:41
    Feedback: 0
    Auto posseduta: polo
    nome: giuliano
    Versione di Polo posseduta: 6c (2014 - 2017)
    Contatta:

    Re: Tergicristalli impazziti

    da Giuli67 » mercoledì 16 ottobre 2019, 18:25

    Anch'io ho lo stesso problema mi sai dire se hai risolto grazie
  • marika43
    POLISTA IN CRESCITA
    POLISTA IN CRESCITA
    Messaggi: 50
    Iscritto il: mercoledì 10 dicembre 2014, 9:57
    Feedback: 0
    Auto posseduta: polo 1.4 bmt 75cv
    Versione di Polo posseduta: 6c (2014 - 2017)
    Contatta:

    Re: Tergicristalli impazziti

    da marika43 » sabato 18 gennaio 2020, 17:13

    stessa situazione da qualche giorno...
    c'e un modo x risolvere?
  • angus11
    POLISTA IN CRESCITA
    POLISTA IN CRESCITA
    Messaggi: 79
    Iscritto il: mercoledì 4 febbraio 2015, 17:31
    Feedback: 0
    Auto posseduta: Polo
    Contatta:

    Re: Tergicristalli impazziti

    da angus11 » giovedì 28 maggio 2020, 18:04

    Idem anch'io da oggi... garanzia scaduta tipo ieri... Come risolvere?

    Ciao.
  • Hibee72
    POLISTA
    POLISTA
    Messaggi: 3
    Iscritto il: venerdì 31 luglio 2020, 20:52
    Feedback: 0
    Auto posseduta: Polo 1.9 Comfortline
    nome: Andrea
    Versione di Polo posseduta: 6c (2014 - 2017)
    Contatta:

    Re: Tergicristalli impazziti

    da Hibee72 » venerdì 31 luglio 2020, 21:06

    A me da un problema simile ma ho scoperto che me lo fa quando si accende la spia della riserva (???).

    La cosa strana è che non credo di avere il sensore della pioggia e neanche quello delle luci... :017

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti