Problema luci interne

Problemi e possibili soluzioni

Problema luci interne

da montero » domenica 7 ottobre 2018, 22:51

Buonasera,
Ho un problema con la mia polo....non riesco a far funzionare correttamente il sistema di accensione spegnimento delle luci interne che dovrebbero accendersi con l apertura dello sportello e spegnersi alla chiusura... Mi spiego meglio : le. Luci restano accese anche una volta chiusi gli sportelli e l unico modo che ho per spengerle è mettere in off.... Qualcuno sa aiutarmi?
Grazie
POLISTA
POLISTA
 
Messaggi: 22
Iscritto il: mercoledì 27 giugno 2018, 15:05
Feedback: 0
Auto posseduta: fiat bravo
nome: Fabio
Versione di Polo posseduta: N/A

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: Problema luci interne

da umby71 » lunedì 8 ottobre 2018, 10:13

Si spengono all'accensione dell'auto o dopo tot secondi

Inviato dal mio SM-G950F utilizzando Tapatalk
Avatar utente
POLISTA D.O.C.
POLISTA D.O.C.
 
Messaggi: 232
Iscritto il: martedì 22 luglio 2014, 18:55
Feedback: 0
Auto posseduta: 6c 1.2 tsi 90 cv
nome: Umberto
Versione di Polo posseduta: 6c (2014 - 2017)

Re: Problema luci interne

da montero » lunedì 8 ottobre 2018, 13:44

Purtroppo sono accese ed anche quando chiedo gli sportelli restono accese..... Per spengere le luci devo mettere su Off manualmente .....
POLISTA
POLISTA
 
Messaggi: 22
Iscritto il: mercoledì 27 giugno 2018, 15:05
Feedback: 0
Auto posseduta: fiat bravo
nome: Fabio
Versione di Polo posseduta: N/A

Re: Problema luci interne

da Tarik » lunedì 8 ottobre 2018, 16:23

E successo anche a me la prima volta controlla bene nel quadro se tutti l porte sono chiusi e anche il cofano
POLISTA
POLISTA
 
Messaggi: 46
Iscritto il: giovedì 19 luglio 2018, 8:00
Feedback: 0
Auto posseduta: Polo aw1
nome: Bianco


Visitano il forum: Nessuno e 2 ospiti