Problema impianto di ventilazione e riscaldamento abitacolo

Problemi e possibili soluzioni

Re: Problema impianto di ventilazione e riscaldamento abitac

da Dani73 » giovedì 8 novembre 2018, 14:56

ecco l'aggiornamento, dall'officina dicono che volkswagen non reputa che quei due tubicini scoperti ( e posso aggiungere io perché toccati con mano , bollenti!! ) possano dar fastidio.
a questo punto una si domanda, perché come in foto coprirli con dei tubi appositi di plastica…..
POLISTA D.O.C.
POLISTA D.O.C.
 
Messaggi: 103
Iscritto il: giovedì 28 giugno 2018, 12:56
Feedback: 0
Auto posseduta: polo 1.6tdi highline
nome: Daniele
Versione di Polo posseduta: Aw1 (2017 ->)

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: Problema impianto di ventilazione e riscaldamento abitac

da drago2018 » martedì 13 novembre 2018, 15:26

Ciao a tutti. la VW ha risposto alla mia ulteriore lettera specificando lapidariamente che la polo è conforme al modello. Io ritengo che la risposta equivale a dire che rispetta la progettazione, ma non è detto che nelle progettazioni ci possano essere dei difetti. Anche per le cinture posteriori rispondono che la casa madre sta lavorando per risolvere, ma comunque ora qbbiamo una vettura a 4 posti anzichè a 5.
Consiglierei a tutti coloro che hanno una polo con lo stesso problema di scrivere a VW (comunque ritengo la copertura con quei corrugati una pezza).
POLISTA
POLISTA
 
Messaggi: 8
Iscritto il: giovedì 12 luglio 2018, 6:45
Feedback: 0
Auto posseduta: POLO
nome: Claudio
Versione di Polo posseduta: Aw1 (2017 ->)

Re: Problema impianto di ventilazione e riscaldamento abitac

da JavaMan » domenica 18 novembre 2018, 13:33

Confermo che anche la mia auto ha dei "currogati" come copertura.
POLISTA D.O.C.
POLISTA D.O.C.
 
Messaggi: 205
Iscritto il: martedì 31 luglio 2007, 12:04
Feedback: 0
Auto posseduta: Polo TSI 1.0 115cv
Versione di Polo posseduta: Aw1 (2017 ->)

Re: Problema impianto di ventilazione e riscaldamento abitac

da NorthenPolo » martedì 27 novembre 2018, 12:36

Anche la mia ha i corrugati a protezione. E comunque quei tubi, non sono nemmeno così piccoli come sembrava dalle foto.
Avatar utente
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 67
Iscritto il: mercoledì 22 agosto 2018, 15:43
Feedback: 0
Auto posseduta: Polo AW1
Versione di Polo posseduta: Aw1 (2017 ->)

Re: Problema impianto di ventilazione e riscaldamento abitac

da PoloMax63 » sabato 1 dicembre 2018, 14:25

Ci sono,
Al momento non mi danno noia!!!Immagine

Inviato dal mio SM-J530F utilizzando Tapatalk
Avatar utente
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 66
Iscritto il: domenica 5 agosto 2018, 20:43
Feedback: 0
Auto posseduta: i20
moto: CB500X
nome: Massimo
Versione di Polo posseduta: N/A

Re: Problema impianto di ventilazione e riscaldamento abitac

da Paolo2009 » mercoledì 5 dicembre 2018, 0:01

Incuriosito ho controllato la mia 6r: non avendo nessun motivo per guardare e toccare lì sotto, devo ammettere che in quasi 8 anni non mi sono mai accorto che anche la mia scalda, anzi scotta, anche a riscaldamento/aerazione totalmente spenti. L'unica differenza sta nel fatto che i tubi non si vedono in quanto coperti da un pannello in feltro, ho dovuto tastare un po per trovare il punto dove ci si scotta.
Ne deduco che il sistema di riscaldamento deve funzionare in questo modo e, visto che non ho mai lamentato nessun disagio, per me il problema non esiste, soprattutto perché funziona bene. Quando avrò la nuova Polo giudicherò se sarà il caso di intervenire, magari mettendo un pannello simile al mio. Niente di più.

Riguardo la parte sotto il cassetto portaoggetti: è tutto cambiato rispetto la 6r e non sono paragonabili. Nella 6r risulta più pulito/protetto per il fatto che il filtro abitacolo è messo in verticale accanto al tunnel centrale (flusso d'aria da dx a sx), mentre nella nuova è in orizzontale dietro il cassetto portaoggetti (che occorre togliere quando si cambia) e flusso d'aria dall'alto in basso. Guardando poi la foto mi viene da pensare che la ventola sia stata spostata sotto al cassettino in posizione orizzontale, con conseguente maggiore ingombro. Comunque, siccome in condizioni d'uso normali il sottoplancia non è in vista, non avendo più la necessità di chinarmi sotto per sostituire il filtro, non penso mi disturberà più di tanto sapere che li sotto non è tutto perfetto. Come per la parte della pedaliera guarderò se, eventualmente, sarà necessario fare qualche miglioria.

catalog.mann-filter.com/media/einbauanleitung/HBnWnlSe.pdf


Saluti, Paolo.
POLISTA D.O.C.
POLISTA D.O.C.
 
Messaggi: 179
Iscritto il: sabato 5 maggio 2012, 14:36
Feedback: 0
Auto posseduta: Polo
nome: Paolo
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: Problema impianto di ventilazione e riscaldamento abitac

da marcx » mercoledì 5 dicembre 2018, 7:16

A proposito avevo notato pure io che non c'è il cassettino per il filtro verticale...quindi mi stai dicendo che per cambiare il filtro bisogna smontare tutto il cassetto porta oggetti?
E che cavolo non c'è nessuna vite come si smonta?
Hanno trovato un altra metodica per spillarci soldi per la sostituzione di un filtro abitacolo?

Inviato dal mio SM-G930F utilizzando Tapatalk
POLISTA ESPERTO
POLISTA ESPERTO
 
Messaggi: 452
Iscritto il: mercoledì 17 settembre 2014, 13:56
Feedback: 0
Auto posseduta: polo VI 1.6 95cv con
nome: Marzio
Versione di Polo posseduta: Aw1 (2017 ->)

Re: Problema impianto di ventilazione e riscaldamento abitac

da Paolo2009 » mercoledì 5 dicembre 2018, 10:37

Sembra che sia uno sport nazionale, qualsiasi cosa faccia la Vw si cerca immediatamente l'inchiappettata e il maggiore esborso pecuniario.

Ho messo il link della Mann dove, mi sembra, si spieghi bene come cambiare il filtro. Oltre alle spiegazioni sono specificate anche le tre tipologie di filtri ammesse.

Per quello che mi riguarda, la sostituzione del filtro è agevolata rispetto a quello della 6r in quanto trovo molto scomodo coricarmi sotto e fare il lavoro. Per lavoro non intendo solo la semplice e veloce sostituzione del filtro, ma pulire bene l'alloggiamento del filtro, montare bene il nuovo filtro cercando di non rovinarlo (il Mann è molto preciso, chiude bene ai lati e bisogna forzarlo un po con il rischio di danneggiarlo/piegarlo) etc.

Saluti, Paolo.
POLISTA D.O.C.
POLISTA D.O.C.
 
Messaggi: 179
Iscritto il: sabato 5 maggio 2012, 14:36
Feedback: 0
Auto posseduta: Polo
nome: Paolo
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: Problema impianto di ventilazione e riscaldamento abitac

da marcx » mercoledì 5 dicembre 2018, 19:26

Grande paolo...però non vedo il link...proverò a cercarlo sul tubo...ma se il sistema è uguale a quello della golf è facile ....vero coricarsi era palloso e quando lo aprivi nella 9n cadeva sui tappettini di tutto...mosche foglie pollini vari...in orizzontale dovrebbe essere più semplice levarlo...ma come la mettiamo col sistema che rallenta la caduta dello sportellino?

Inviato dal mio SM-G930F utilizzando Tapatalk
POLISTA ESPERTO
POLISTA ESPERTO
 
Messaggi: 452
Iscritto il: mercoledì 17 settembre 2014, 13:56
Feedback: 0
Auto posseduta: polo VI 1.6 95cv con
nome: Marzio
Versione di Polo posseduta: Aw1 (2017 ->)

Re: Problema impianto di ventilazione e riscaldamento abitac

da Paolo2009 » mercoledì 5 dicembre 2018, 21:50

Marcx,

alla fine del mio messaggio delle 1.01 c'è il link (catalog.mann...) riportato alla mia maniera (questo so fare e mi basta): lo copi e lo incolli e si aprono le istruzioni. Se poi interessasse a qualcuno sapere altro sui vari filtri, con lo stesso sistema andate qui:

catalog.mann-filter.com/EU/ita/vehicle/MANN-FILTER%20Katalog%20Europa/Veicoli/AUTOVETTURE%20+%20VEICOLI%20COMMERIALI/VW%20(VOLKSWAGEN)/Polo%20VI%20(AW)

Saluti, Paolo.
POLISTA D.O.C.
POLISTA D.O.C.
 
Messaggi: 179
Iscritto il: sabato 5 maggio 2012, 14:36
Feedback: 0
Auto posseduta: Polo
nome: Paolo
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: Problema impianto di ventilazione e riscaldamento abitac

da marcx » giovedì 6 dicembre 2018, 7:26

Grazie paolo2009...
Guide ottime in pdf con foto
ti pagherei da bere ma stai troppo lontano

Inviato dal mio SM-G930F utilizzando Tapatalk
POLISTA ESPERTO
POLISTA ESPERTO
 
Messaggi: 452
Iscritto il: mercoledì 17 settembre 2014, 13:56
Feedback: 0
Auto posseduta: polo VI 1.6 95cv con
nome: Marzio
Versione di Polo posseduta: Aw1 (2017 ->)

Precedente

Visitano il forum: Nessuno e 1 ospite