Problema servosterzo polo aw1 2018

Problemi e possibili soluzioni

Re: Problema servosterzo polo aw1 2018

da Michael94 » sabato 9 marzo 2019, 18:53

A me credo sia più una cosa di meccanica . Dal gommista ho trovato il cerchio anteriore destro storto (dopo 2mila km di uso da parte del vecchio propietario e 28 giorni di vita sono molto sfortunato) cerchio messo dietro e il problema si e alleviato ma persiste. Ora proverò a farlo rettificare in quanto dai 50 60 inizio ad avvertire un rumore come un boato che mi porto fino ai 100 110 (spero sia il cerchio ovviamente) .
Inoltre durante rotatorie o curve a basse velocità sento qualcosa che gira (semiasse, giunti, cuscinetti o non saprei) come se girassero non perfettamente e quindi si avverte qualcosa sul volante. A prima vista sembra tutto ok sotto non si muove nulla neanche di un millimetro.

Non ho il richiamo, ma potrebbe essere non visibile dall officina se fosse stato ritirato ,oppure verrebbe visualizzato lo stesso?
POLISTA
POLISTA
 
Messaggi: 11
Iscritto il: venerdì 1 marzo 2019, 9:59
Feedback: 0
Auto posseduta: Polo aw1 1.6 td 95cv
nome: Michael
Versione di Polo posseduta: Aw1 (2017 ->)

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: Problema servosterzo polo aw1 2018

da Ganon » lunedì 11 marzo 2019, 15:38

Io invece è da circa 2 settimane che quando giro lo sterzo (anche da fermo) spesso mi capita di sentire provenire dal volante un lievissimo "click", come se una sorta di mollettina che scatta (non so come spiegarlo a voce...). Facendolo anche da fermo e non avendo nessun problema durante la guida, tendo ad escludere problemi su ammortizzatori o cose simili. Però mi sono fissato e ora continuo a sentirlo... :013

Ho provato anche a regolare profondità ed altezza del volante, ma non ho risolto. Non è forte (con l'autoradio accesa praticamente non si sente), ma mi dà un nervoso che un'auto che mi è costata quasi 25.000 euro abbia questi difettucci... :021

La prima volta che passerò in zona concessionaria proverò a chiedere, ma tanto so già che la risposta sarà la solita che danno a tutti (cioè che è tutto normale, di non preoccuparsi, ecc...).

Qualcuno sa di cosa si potrebbe trattare?
Polo 1.0 TSI 115CV DSG Highline Reef Blue
POLISTA IN CRESCITA
POLISTA IN CRESCITA
 
Messaggi: 71
Iscritto il: giovedì 24 maggio 2018, 11:52
Feedback: 0
Auto posseduta: 1.0 Highline DSG 115
Versione di Polo posseduta: Aw1 (2017 ->)

Re: Problema servosterzo polo aw1 2018

da Michael94 » martedì 12 marzo 2019, 19:25

Lellooo ha scritto:Ciao.. a me non è mai successo in autostrada..ma succede soprattutto in strade con tornanti a una velocità intorno ai 40 50 km/h.
Me lo fa quasi sempre sulle curve a sinistra mentre a destra pochissime volte..ma mai di ritorno..
Tutto è iniziato dopo aver eseguito l’aggiornamento Del richiamo dello sterzo.
Sto ancora aspettando l’aggiornamento Risolutivo!!


Di che mese è la tua?
POLISTA
POLISTA
 
Messaggi: 11
Iscritto il: venerdì 1 marzo 2019, 9:59
Feedback: 0
Auto posseduta: Polo aw1 1.6 td 95cv
nome: Michael
Versione di Polo posseduta: Aw1 (2017 ->)

Re: Problema servosterzo polo aw1 2018

da marcx » giovedì 14 marzo 2019, 20:44

Bug fix richiamo servosterzo risolto...fine mese faccio.pure io


Inviato dal mio SM-G930F utilizzando Tapatalk
POLISTA ESPERTO
POLISTA ESPERTO
 
Messaggi: 532
Iscritto il: mercoledì 17 settembre 2014, 13:56
Feedback: 0
Auto posseduta: polo VI 1.6 95cv con
nome: Marzio
Versione di Polo posseduta: Aw1 (2017 ->)

Precedente

Visitano il forum: Nessuno e 1 ospite