Antifurto

Problemi e possibili soluzioni

Antifurto

da remoriga » sabato 10 marzo 2018, 18:33

Ho fatto una grande cazzata; volevo togliere l'antifurto della macchina e ho tolto tutti i cavi e il blocco che era stato posizionato nel vano motore. Ora la macchina non parte piu e sembra lo stesso difetto della pompa della benzina. Chiamo un elettrauto ovviamente? O suggerimenti? Maledetto il momento che vi ho messo mano. La'ntifurto non funzionava da anni. Il quadro, luci ecc. tutto funziona eccetto che non parte
POLISTA
POLISTA
 
Messaggi: 32
Iscritto il: sabato 11 luglio 2015, 11:02
Feedback: 0
Auto posseduta: polo
nome: remo
Versione di Polo posseduta: 6n/6n2 (1994 - 2001)

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: Antifurto

da Bigno82K » domenica 11 marzo 2018, 12:42

era stato aggiunto in un secondo momento o era di serie? purtroppo credo che sia difficile avere risposte precise qui, meglio sentire subito un elettrauto :009
Immagine
Immagine
______________________________________________________________________________________________________________
====> REGOLAMENTO<====
http://www.polovw.it/foro/viewtopic.php?f=1&t=8690
====>CARICARE IMMAGINI<====
http://www.polovw.it/foro/viewtopic.php?f=1&t=20127
====>La mia Very Important Polo<====
http://www.polovw.it/foro/viewtopic.php?f=59&t=18925
====>Gardaraduno 2018<====
https://www.polovw.it/foro/viewtopic.php?f=5&t=35384
Avatar utente
MODERATORE
MODERATORE
 
Messaggi: 17660
Iscritto il: giovedì 23 febbraio 2012, 15:35
Località: Montichiari (Bs)
Feedback: 0
Auto posseduta: Polo 1.6 TDI
nome: Niko
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: Antifurto

da remoriga » domenica 11 marzo 2018, 14:49

Era stato aggiunto al momento dell'acquisto ma parlo di 22 anni fa
POLISTA
POLISTA
 
Messaggi: 32
Iscritto il: sabato 11 luglio 2015, 11:02
Feedback: 0
Auto posseduta: polo
nome: remo
Versione di Polo posseduta: 6n/6n2 (1994 - 2001)

Re: Antifurto

da Bigno82K » lunedì 12 marzo 2018, 7:05

non vorrei che per rimuoverlo ci fosse bisogno di una procedura particolare, proprio per evitare una manomissione
Immagine
Immagine
______________________________________________________________________________________________________________
====> REGOLAMENTO<====
http://www.polovw.it/foro/viewtopic.php?f=1&t=8690
====>CARICARE IMMAGINI<====
http://www.polovw.it/foro/viewtopic.php?f=1&t=20127
====>La mia Very Important Polo<====
http://www.polovw.it/foro/viewtopic.php?f=59&t=18925
====>Gardaraduno 2018<====
https://www.polovw.it/foro/viewtopic.php?f=5&t=35384
Avatar utente
MODERATORE
MODERATORE
 
Messaggi: 17660
Iscritto il: giovedì 23 febbraio 2012, 15:35
Località: Montichiari (Bs)
Feedback: 0
Auto posseduta: Polo 1.6 TDI
nome: Niko
Versione di Polo posseduta: 6r (2009 - 2014 )

Re: Antifurto

da remoriga » martedì 13 marzo 2018, 19:15

Problema risolto, avevo tagliato il cavo di collegamento allo spinterogeno. Maledetto il momento che mi è venuto in mente di toccarla
POLISTA
POLISTA
 
Messaggi: 32
Iscritto il: sabato 11 luglio 2015, 11:02
Feedback: 0
Auto posseduta: polo
nome: remo
Versione di Polo posseduta: 6n/6n2 (1994 - 2001)

Re: Antifurto

da Bigno82K » mercoledì 14 marzo 2018, 6:56

:123 eh dai, almeno hai risolto velocemente
Immagine
Immagine
______________________________________________________________________________________________________________
====> REGOLAMENTO<====
http://www.polovw.it/foro/viewtopic.php?f=1&t=8690
====>CARICARE IMMAGINI<====
http://www.polovw.it/foro/viewtopic.php?f=1&t=20127
====>La mia Very Important Polo<====
http://www.polovw.it/foro/viewtopic.php?f=59&t=18925
====>Gardaraduno 2018<====
https://www.polovw.it/foro/viewtopic.php?f=5&t=35384
Avatar utente
MODERATORE
MODERATORE
 
Messaggi: 17660
Iscritto il: giovedì 23 febbraio 2012, 15:35
Località: Montichiari (Bs)
Feedback: 0
Auto posseduta: Polo 1.6 TDI
nome: Niko
Versione di Polo posseduta: 6r (2009 - 2014 )


Visitano il forum: Nessuno e 3 ospiti