Mancate accensioni cilindro 2

Problemi e possibili soluzioni

Mancate accensioni cilindro 2

da AndreaPez14 » giovedì 7 giugno 2018, 9:56

Buongiorno tutti sono possessore di una polo 6n2 con motore 1.4 8v AUD
da quando l’ho presa aveva problemi di minimo...poi pulendo il corpo farfallato avevo risolto ma adesso quando la metto in moto borbotta e va a 3 cilindri (a freddo) faccio la diagnosi e mi da mancata accensione cilindro 2 tiro giù le candele e infatti la candela del cilindro 2 è bianca...invece le altre erano scure....
Quale potrebbe essere la causa?
Vorrei precisare che ho anche il catalizzatore esaurito...ma non penso che dipenda da esso...
POLISTA
POLISTA
 
Messaggi: 10
Iscritto il: giovedì 7 giugno 2018, 9:48
Feedback: 0
Auto posseduta: Polo 6n2 1.4 8v AUD
nome: Andrea
Versione di Polo posseduta: 6n/6n2 (1994 - 2001)

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: Mancate accensioni cilindro 2

da frankico » venerdì 8 giugno 2018, 12:56

Ciao, provo a darti qualche indicazione. Il problema si verifica sia a freddo che a caldo?
Se non ricordo male, il tuo motore ha un'unica bobina per le quattro candele:

Immagine

Questo quindi ti impedisce di far la prova delle bobine, ovvero spostare quella del cilindro 2 al 4 (per esempio) e verificare se, ripetendo la diagnosi, l'errore si è spostato al cilindro 4. Quanti chilometri hanno le candele? La bobina è mai stata sostituita? Se la candela oltre che essere bianca è anche asciutta, allora quasi sicuramente è l'iniettore del cilindro 2 che non manda benzina. Puoi anche provare a spostare l'iniettore del cilindro 2 sul 4 e ripetere la diagnosi, ma solo se sei sicuro di come smontare il rail benzina. :006
Francesco
Oo=w=oO

Qui la mia Polo

Km 122.000 a settembre 2018

Up effettuati

Rivestimenti pannelli porte e cuffia cambio in Alcantara antracite
Quadro strumenti Full FIS
GRA (Cruise Control)
Spia livello liquido lavavetri
Illuminazione interna e targa LED
Pedali INOX
Luci vano piedi LED
Luci automatiche - Coming / Leaving Home
Antifurto GT Alarm 909 (volumetrico - blocco motore - chiusura finestrini)
VAG - Chiusura ed apertura automatica portiere
VAG - Regolazione servosterzo
Avatar utente
SOSTENITORE
SOSTENITORE
 
Messaggi: 628
Iscritto il: sabato 23 luglio 2016, 17:06
Località: Torino
Feedback: 0
Auto posseduta: Polo 9N 1.4 benzina
nome: Francesco
Versione di Polo posseduta: 9n (2001 - 2005)

Re: Mancate accensioni cilindro 2

da AndreaPez14 » domenica 8 luglio 2018, 17:21

Grazie per la risposta ho provato invertire sia due candele e sia due cavi ma nulla da fare il problema si presenta solo a freddo...il vecchio proprietario aveva detto che aveva cambiato la bobina ma non mi fido tanto perché aveva detto che aveva fatto anche i freni posteriori che sono a tamburo ma invece erano completamente finiti....
Ps una volta che si scalda va abbastanza bene solo che lasciandola al minimo ogni tanto sentì un lieve mancamento ma poi si riprende
POLISTA
POLISTA
 
Messaggi: 10
Iscritto il: giovedì 7 giugno 2018, 9:48
Feedback: 0
Auto posseduta: Polo 6n2 1.4 8v AUD
nome: Andrea
Versione di Polo posseduta: 6n/6n2 (1994 - 2001)

Mancate accensioni cilindro 2

da frankico » lunedì 9 luglio 2018, 4:37

Invertire i cavi non è la stessa cosa che invertire le bobine! Anzi, credo che i cavi sia meglio non toccarli. Se, ad esempio, tu porti il cavo della candela del cilindro 1 a quella del 2, non stai effettivamente verificando se l'uscita numero 1 della bobina funziona: stai solamente scaricando una scintilla (non avverrà accensione perché i cilindri hanno fasi ben distinte e non contemporanee) nel cilindro 2 nel momento in cui dovrebbe accendersi 1, e questo non deve verificarsi.
L'ideale sarebbe stato poter invertire le bobine, ma essendo unica questo non è possibile. Comunque da come lo descrivi inizierei a pensare ad altro, non bobine o candele: se fossero queste, il problema sarebbe pressoché uguale a motore caldo o freddo.
A motore caldo quindi hai minimo e rumore irregolari, mancanza di accelerazione e vibrazioni?
Francesco
Oo=w=oO

Qui la mia Polo

Km 122.000 a settembre 2018

Up effettuati

Rivestimenti pannelli porte e cuffia cambio in Alcantara antracite
Quadro strumenti Full FIS
GRA (Cruise Control)
Spia livello liquido lavavetri
Illuminazione interna e targa LED
Pedali INOX
Luci vano piedi LED
Luci automatiche - Coming / Leaving Home
Antifurto GT Alarm 909 (volumetrico - blocco motore - chiusura finestrini)
VAG - Chiusura ed apertura automatica portiere
VAG - Regolazione servosterzo
Avatar utente
SOSTENITORE
SOSTENITORE
 
Messaggi: 628
Iscritto il: sabato 23 luglio 2016, 17:06
Località: Torino
Feedback: 0
Auto posseduta: Polo 9N 1.4 benzina
nome: Francesco
Versione di Polo posseduta: 9n (2001 - 2005)

Re: Mancate accensioni cilindro 2

da Cresto » martedì 10 luglio 2018, 17:47

Quoto Franciko. Va verificata la scintilla e la benzina che viene spruzzata in camera di combustione. Potrebbe essere una, l'altra, o entrambe. Come dice lui, io penso all'iniettore.
SOSTENITORE
SOSTENITORE
 
Messaggi: 358
Iscritto il: sabato 27 agosto 2011, 21:36
Feedback: 0
Auto posseduta: 9N3
nome: Paolo
Versione di Polo posseduta: 9n3 (2005 - 2009)

Re: Mancate accensioni cilindro 2

da MarcoMLM » martedì 10 luglio 2018, 19:50

ciao,su quel motore è un classico che i cavi candela scaricano a massa e non ci si rende conto perché hanno una copertura di metallo.

Se hai voglia/manualità togligli la copertura di metallo e li isoli bene, una volta tolta prima di isolarli potresti notare dei puntini bianchi sulla gomma ex-coperta bene da lì scarica :023 una volta fatta questa prova a "costo 0" si può andare avanti ad indagare :040
POLISTA D.O.C.
POLISTA D.O.C.
 
Messaggi: 225
Iscritto il: domenica 10 settembre 2017, 8:33
Feedback: 0
Auto posseduta: Polo GTI 6C
nome: Marco
Versione di Polo posseduta: 6c (2014 - 2017)

Re: Mancate accensioni cilindro 2

da AndreaPez14 » domenica 2 settembre 2018, 16:48

Salve a tutti, rieccomi
Vi farò il riepilogo di questi mesetti....avevo lasciato la macchina così com’era con il secondo cilindro che mi dava errore...l’altro giorno per strada per i primi 5km era tutto apposto finché ha cominciato a tremare tutto e il motore andava su di giri molto lentamente e vibrando come se mettessi una marcia più alta e non riuscisse andare avanti....faccio la diagnosi e sta volta mi viene fuori mancate accensioni cilindri multipli
Con poi mancate accensioni cilindro 2 e mancate accensioni cilindro 4 effettivamente staccando il cavo della candela del cilindro 4 girava come quando mi ha dato problemi per strada però controllando con un altra candela se faceva scintilla la faceva....però ora il mio dubbio è se fa scintilla.....è la candela vecchia andata o sono gli iniettori? Premetto che avevo anche il problema del catalizzatore esausto che ho naturalmente bypassato con un emulatore della sonda è quello non ha più dato problemi ma un altro problema che non mi piace molto è che quando cancello gli errori rimane sempre un altro “errore” con scritto
“Se questo errore è ancora presente controllare la centralina e i cavi associati “

Qualche indizio?
POLISTA
POLISTA
 
Messaggi: 10
Iscritto il: giovedì 7 giugno 2018, 9:48
Feedback: 0
Auto posseduta: Polo 6n2 1.4 8v AUD
nome: Andrea
Versione di Polo posseduta: 6n/6n2 (1994 - 2001)

Re: Mancate accensioni cilindro 2

da AndreaPez14 » domenica 2 settembre 2018, 16:56

Ultima osservazione tutt’e le candele dal cilindro 1 al 3 erano nere invece quella del cilindro 4 era bianchina....
POLISTA
POLISTA
 
Messaggi: 10
Iscritto il: giovedì 7 giugno 2018, 9:48
Feedback: 0
Auto posseduta: Polo 6n2 1.4 8v AUD
nome: Andrea
Versione di Polo posseduta: 6n/6n2 (1994 - 2001)

Re: Mancate accensioni cilindro 2

da MarcoMLM » lunedì 3 settembre 2018, 19:58

hai provato ad eliminare la "copertura di metallo" esterna ai cavi isolarli e provare la macchina?
te puoi provare i cavi con una candela volante e vedere la scintilla ma se una volta montati i cavi, l'isolamento interno alla copertura è "bucato", scarica sul motore e nemmeno lo vedi :023
POLISTA D.O.C.
POLISTA D.O.C.
 
Messaggi: 225
Iscritto il: domenica 10 settembre 2017, 8:33
Feedback: 0
Auto posseduta: Polo GTI 6C
nome: Marco
Versione di Polo posseduta: 6c (2014 - 2017)

Re: Mancate accensioni cilindro 2

da AndreaPez14 » martedì 4 settembre 2018, 11:06

La copertura di metallo basta che la tiro via e basta o devo aggiungere qualcosa?
POLISTA
POLISTA
 
Messaggi: 10
Iscritto il: giovedì 7 giugno 2018, 9:48
Feedback: 0
Auto posseduta: Polo 6n2 1.4 8v AUD
nome: Andrea
Versione di Polo posseduta: 6n/6n2 (1994 - 2001)

Re: Mancate accensioni cilindro 2

da MarcoMLM » martedì 4 settembre 2018, 11:09

Meglio se poi gli dai un giro di nastro se no scaricherebbe comunque sul motore :023
POLISTA D.O.C.
POLISTA D.O.C.
 
Messaggi: 225
Iscritto il: domenica 10 settembre 2017, 8:33
Feedback: 0
Auto posseduta: Polo GTI 6C
nome: Marco
Versione di Polo posseduta: 6c (2014 - 2017)

Re: Mancate accensioni cilindro 2

da AndreaPez14 » martedì 4 settembre 2018, 12:32

Nastro isolante o serve qualche nastro “speciale”?
POLISTA
POLISTA
 
Messaggi: 10
Iscritto il: giovedì 7 giugno 2018, 9:48
Feedback: 0
Auto posseduta: Polo 6n2 1.4 8v AUD
nome: Andrea
Versione di Polo posseduta: 6n/6n2 (1994 - 2001)

Prossimo

Visitano il forum: Nessuno e 1 ospite