Climatizzatore non funziona

Problemi e possibili soluzioni

Climatizzatore non funziona

da Alexalex » giovedì 6 settembre 2018, 20:12

Ciao a tutti, mi chiamo Alex e mi sono inscritto da poco al sito, 3 ani fa ho comprato la polo 1.4 tdi 6n2 del 2000 e mi trovo molto bene,volevo chiedervi un consiglio e se qualcuno li ha mai capitato ad avere problemi con aria c ,tornando a casa dalle ferie all imprroviso ac ha smesso di funzionare ma la lucina del pulsante ac e rimasta accesa,arrivato a casa dopo un paio d ore vado con il tester a provare a vedere se riesco a trovare il problema,tolgo il spinotto del compressore e misurando mi dava solo 9 volt,ho guardato i fusibili togliendoli dentro abitacolo anche sotto il cofano sopra la batteria e vicino alla batteria e nessuno bruciato!ho provato il compressore direttamente con batteria e parte! portata dal elettrauto,e anche lui mi ha detto la stesa cosa non arriva corrente al compressore ma gli devo lasciare la macchina ma non riesco perchè mi serve per andare a lavoro,parlandone con un mio collega mi diceva che ce anche un relè del ac da controllare che fa scattare il compressore,la centralina dove sono le leve del aria, qualcuno sa a darmi qualche indizio o a qualcuno li ha mai successo cosi,qualcuno sa dove si trova il relè dentro la macchina?? Grazie,buona serata
POLISTA
POLISTA
 
Messaggi: 6
Iscritto il: mercoledì 5 settembre 2018, 20:12
Feedback: 0
Auto posseduta: polo 6n2
nome: Alex
Versione di Polo posseduta: 6n/6n2 (1994 - 2001)

  • Condividi su
  • Aiuta ad aumentare la popolarita di POLOVW.IT condividendo la pagina!
    Condividi su Facebook

Re: Aiuto!!Climatizzatore non funziona

da Alexalex » lunedì 10 settembre 2018, 21:33

Ciao ragazzi,qualcuno ha mai avuto problemi con clima,qualcuno mi puo aiutare? grazie,
POLISTA
POLISTA
 
Messaggi: 6
Iscritto il: mercoledì 5 settembre 2018, 20:12
Feedback: 0
Auto posseduta: polo 6n2
nome: Alex
Versione di Polo posseduta: 6n/6n2 (1994 - 2001)


Visitano il forum: Google Adsense [Bot] e 4 ospiti