Problema ai bassi
  • Parim
    POLISTA
    POLISTA
    Messaggi: 4
    Iscritto il: sabato 6 giugno 2020, 17:29
    Feedback: 0
    Auto posseduta: Polo
    Versione di Polo posseduta: 6n/6n2 (1994 - 2001)
    Contatta:

    Problema ai bassi

    da Parim » sabato 6 giugno 2020, 18:58

    Ciao a tutti,

    Ho una polo del 07/2001 1.4 benzina 75 CV motore AUA, 6n o 6n2 non ho ancora capito quale modello sarebbe, magari mi dite voi che ne sapete di più.

    In poche parole appena accesa borbotta con sbalzo di giri quasi ad arrivare a spegnersi, ma basta un accelerata o due e si stabilizza non dando più problemi se non un leggero oscillamento quasi impercettibile sempre ai bassi da ferma.

    Mi hanno detto che dovrei pulire il corpo farfallato, che cambiando filtro ho visto che era lì ed era effettivamente parecchio nero e gli ho dato giusto na pulita con la carta, però volevo capire se posso toglierlo completamente e pulirlo a fondo o devo solo spruzzare qualche additivo, non vorrei che togliendolo si debba poi ricalibrare qualcosa.

    Con la diagnosi fatta da un amico sta mattina in ufficina non rileva alcun errore.

    Se qualcuno sa qualcosa a riguardo e può consigliarmi lo ringrazio.


    Ho cambiato i 4 filtri (olio, benzina, aria ed abitacolo), candele, olio, ed anche la sonda lambda che con la diagnosi mi dava un malfunzionamento ed infatti quella che aveva era ormai distrutta o quasi avendo 19 anni....
  • Avatar utente
    Jay-Jay
    POLISTA SAGGIO
    POLISTA SAGGIO
    Messaggi: 2453
    Iscritto il: mercoledì 11 settembre 2013, 22:25
    Feedback: 0
    Auto posseduta: Polo 6R 1.2TSI 105cv
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Contatta:

    Re: Problema ai bassi

    da Jay-Jay » domenica 7 giugno 2020, 11:36

    Assolutamente si. Puoi smontarlo e pulirlo con acetone ed un panno.
    Molto probabilmente dopo sarà necessario ricalibrarlo con strumento di diagnosi (VCDS o altri).

    Inviato dal mio Redmi Note 8 Pro utilizzando Tapatalk

    Polo 6R 1.2 TSI (ex)105cv HighLine 5p Argento Metallizzato M.Y.2010

    Motore:
    Kit B - Rimappatura - Aspirazione 6R GTI - Filtro Sprintfilter - Centrale diretto - Silenziatore 6R GTI
    Meccanica:
    Bilstein B14 - TopMount PowerFlex - Silentblock StrongFlex - Freni ant. 310mm baffati - Freni post. 272mm - Tubi in treccia - Barra stabilizz. 20mm
    Interni:
    Volante Scirocco - Tacho GTI MFA+ - RCD340G - Pomello cambio MY2014 - Pedaliera sportiva MY2014 - Luci abitacolo a Led - Luci vano piedi posteriore - Doppia luce bagagliaio - Luce cassetto portaoggetti
    Esterni:
    Cerchi 17" Skoda 'Gigaro' - Fari Bi-Xenon - Paraurti post. 6C GTI - Minigonne 6C GTI - Luci targa a Led - Fendinebbia a Led - Luce retro a Led - Calotte specchietti Nero Metallizzato - Pinze rosse - Antenna a pinna - Pistone Alzacofano
    VCDS:
    Staging - Chiusura autom. porte a 15 km/h - Apertura autom. porte alla rimozione della chiave - Tergicristalli che rallentano a vettura ferma - XDS
  • Parim
    POLISTA
    POLISTA
    Messaggi: 4
    Iscritto il: sabato 6 giugno 2020, 17:29
    Feedback: 0
    Auto posseduta: Polo
    Versione di Polo posseduta: 6n/6n2 (1994 - 2001)
    Contatta:

    Re: Problema ai bassi

    da Parim » domenica 7 giugno 2020, 14:32

    Non viene ricalibrato in automatico dalla centralina?
  • Avatar utente
    Jay-Jay
    POLISTA SAGGIO
    POLISTA SAGGIO
    Messaggi: 2453
    Iscritto il: mercoledì 11 settembre 2013, 22:25
    Feedback: 0
    Auto posseduta: Polo 6R 1.2TSI 105cv
    Versione di Polo posseduta: 6r (2009 - 2014 )
    Contatta:

    Re: Problema ai bassi

    da Jay-Jay » domenica 7 giugno 2020, 22:26

    Non su tutte le auto.
    Sulla 6R e sulla 6C è automatico, ma solo sui motori TSI.
    Sulla tua non lo so.

    Inviato dal mio Redmi Note 8 Pro utilizzando Tapatalk

    Polo 6R 1.2 TSI (ex)105cv HighLine 5p Argento Metallizzato M.Y.2010

    Motore:
    Kit B - Rimappatura - Aspirazione 6R GTI - Filtro Sprintfilter - Centrale diretto - Silenziatore 6R GTI
    Meccanica:
    Bilstein B14 - TopMount PowerFlex - Silentblock StrongFlex - Freni ant. 310mm baffati - Freni post. 272mm - Tubi in treccia - Barra stabilizz. 20mm
    Interni:
    Volante Scirocco - Tacho GTI MFA+ - RCD340G - Pomello cambio MY2014 - Pedaliera sportiva MY2014 - Luci abitacolo a Led - Luci vano piedi posteriore - Doppia luce bagagliaio - Luce cassetto portaoggetti
    Esterni:
    Cerchi 17" Skoda 'Gigaro' - Fari Bi-Xenon - Paraurti post. 6C GTI - Minigonne 6C GTI - Luci targa a Led - Fendinebbia a Led - Luce retro a Led - Calotte specchietti Nero Metallizzato - Pinze rosse - Antenna a pinna - Pistone Alzacofano
    VCDS:
    Staging - Chiusura autom. porte a 15 km/h - Apertura autom. porte alla rimozione della chiave - Tergicristalli che rallentano a vettura ferma - XDS
  • Parim
    POLISTA
    POLISTA
    Messaggi: 4
    Iscritto il: sabato 6 giugno 2020, 17:29
    Feedback: 0
    Auto posseduta: Polo
    Versione di Polo posseduta: 6n/6n2 (1994 - 2001)
    Contatta:

    Re: Problema ai bassi

    da Parim » domenica 28 giugno 2020, 8:30

    Aggiornamento:

    Ho smontato il corpo farfallato e pulito col diluente muovento anche la valvola a farfalla per pulire bene il tutto, una volta rimontato in fase di accensione i giri salivano sui 2500 circa per poi scendere a 1000, in partenza, prima o retromarcia se non si accelerava per bene l'auto si spegneva ed in marcia strattonava un pò, il tutto è durato per circa na decina di km, la spia EPC si accendeva appena si partiva.

    Ora non da più nessun problema, sia a freddo che a caldo i giri sono stabili e la spia non si accende piu....

    Direi che la centralina ha fatto tutto da sé senza bisogno di ricalibrare tramite diagnosi o altro.

Chi c’è in linea

Visitano il forum: Bing [Bot] e 1 ospite