Delucidazioni codici errore
  • VWAlan
    POLISTA
    POLISTA
    Messaggi: 3
    Iscritto il: mercoledì 24 marzo 2021, 18:55
    Feedback: 0
    Auto posseduta: VW polo 6n2 1.4 TDI
    nome: Alan
    Versione di Polo posseduta: 6n/6n2 (1994 - 2001)
    Contatta:

    Delucidazioni codici errore

    da VWAlan » domenica 30 maggio 2021, 19:36

    Ciao a tutti, tempo fa avevo fatto una domanda ma nessuno è stato in grado di rispondermi (almeno fino ad adesso). Cercando di capire di più sui problemi che riscontravo ho comprato un'interfaccia obd (Delphi) e ho fatto una scansione. Devo dire che mi ha trovato non pochi errori. Ve li elenco qui di seguito.

    Diesel (AMF - TDI - MT/AT)
    DTC Descrizione
    19464 - Circuito sensore albero a camme; Valore fuori limite
    - permanente
    16485 - Circuito flusso aria massa o volume, problema di campo/prestazioni
    - intermittente
    17978 - Centralina motore bloccata
    - permanente
    18075 - Valvola iniettore cilindro 2; anomalia circuito
    - intermittente
    17964 - Controllo pressione di sovralimentazione; differenza negativa
    - intermittente
    Strumentazione (Strumentazione - Diagnostica)
    DTC Descrizione
    65535 - Sistema OK (Se l'errore è ancora evidente, controllare la centralina e i cavi
    associati)
    Immobilizzatore (Antifurto - Diagnostica)
    DTC Descrizione
    01176 - Chiave difettosa
    - Non autorizzato
    - intermittente
    Airbag (Airbag - Diagnostica)
    DTC Descrizione
    00532 - Alimentazione
    - Segnale troppo basso
    Multifunzione (Gateway - Diagnostica per data-bus)
    DTC Descrizione
    65535 - Sistema OK (Se l'errore è ancora evidente, controllare la centralina e i cavi
    associati)

    La macchina si avvia ma sembra andare a 3 o a 2 cilindri, non fa fumo dalla marmitta ne puzza di benzina, rimane tranquillamente accesa senza spegnersi, e si accende subito. Quando ho acquistato la macchina, il tizio che me l'ha venduta mi aveva detto che aveva rimappato la centralina, quindi non vorrei che si fosse scodificata o qualcosa e quindi non mi avvia bene il motore. Se qualche buon samaritano mi potrà dare qualche delucidazione gliene sarei molto grato. Un saluto a tutti. :006 :006

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite